<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3416767676-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='zw-2nbirHVDQFnoz6uUWgD_vafojOxEA5trNvcldWY8' name='google-site-verification'/>
<meta content='width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.muktirbarta.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.muktirbarta.com/2020/10/blog-post_12.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Muktir Barta - Atom" href="http://www.muktirbarta.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Muktir Barta - RSS" href="http://www.muktirbarta.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Muktir Barta - Atom" href="https://www.blogger.com/feeds/1516023396478322649/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Muktir Barta - Atom" href="http://www.muktirbarta.com/feeds/6471703373923341140/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/4244862144-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-1tRkLnNg78s/X4RE4J7gOFI/AAAAAAAAwos/Grl5NG611TQjmL8j4l9m-BhtJv2borsZACLcBGAsYHQ/s320/images-9.jpg' rel='image_src'/>
<meta content='http://www.muktirbarta.com/2020/10/blog-post_12.html' property='og:url'/>
<meta content='কুমিল্লায় নতুন আরো ২৫ জনের করোনা শনাক্ত,মৃত্যু ১' property='og:title'/>
<meta content='Bangladeshi Online news portal site. Best Bangladeshi online news paper site' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-1tRkLnNg78s/X4RE4J7gOFI/AAAAAAAAwos/Grl5NG611TQjmL8j4l9m-BhtJv2borsZACLcBGAsYHQ/w1200-h630-p-k-no-nu/images-9.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
ক&#2497;ম&#2495;ল&#2509;ল&#2494;য় নত&#2497;ন আর&#2507; ২৫ জন&#2503;র কর&#2507;ন&#2494; শন&#2494;ক&#2509;ত,ম&#2499;ত&#2509;য&#2497; ১ | Muktir Barta
</title>
<meta content='কুমিল্লায় নতুন আরো ২৫ জনের করোনা শনাক্ত,মৃত্যু ১ | Muktir Barta' property='og:title'/>
<meta content='https://1.bp.blogspot.com/-1tRkLnNg78s/X4RE4J7gOFI/AAAAAAAAwos/Grl5NG611TQjmL8j4l9m-BhtJv2borsZACLcBGAsYHQ/s320/images-9.jpg' property='og:image'/>
<meta content='article' property='og:type'/>
<meta content='http://www.muktirbarta.com/2020/10/blog-post_12.html' property='og:url'/>
<style type='text/css'>@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu72xKOzY.woff2)format('woff2');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F;}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu5mxKOzY.woff2)format('woff2');unicode-range:U+0400-045F,U+0490-0491,U+04B0-04B1,U+2116;}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu7mxKOzY.woff2)format('woff2');unicode-range:U+1F00-1FFF;}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4WxKOzY.woff2)format('woff2');unicode-range:U+0370-03FF;}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu7WxKOzY.woff2)format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB;}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu7GxKOzY.woff2)format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxK.woff2)format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body#layout div.section{margin:0 0 20px}body#layout .section h4{font-size:18px;font-weight:400;font-family:roboto;text-transform:uppercase}body#layout .widget{opacity:1}body#layout #content{float:left;width:66%!important}body#layout div.section#sidebar{float:right;width:30%;margin:0}body#layout .draggable-widget .widget-wrap2{background-color:#ffa07a}body#layout .dropregion.dr_active{background-color:#ffffe0;border-color:#ffa07a}body#layout .footer-col{float:left;width:25%}body#layout .footer-col-2{width:50%}body#layout .footer-inner{padding-left:0;padding-right:0}body#layout div.widget#HTML3{position:absolute;float:left;z-index:1;margin:10px 0 0 15px}body#layout div.widget#HTML3 .widget-content{width:100px;height:80px;background:bisque}body#layout #admin-footer-custom-html-code .widget-content,body#layout #admin-footer-custom-html-code .widget-wrap2,body#layout #admin-footer-custom-html-code .widget-wrap3,body#layout #admin-header-custom-html-code .widget-content,body#layout #admin-header-custom-html-code .widget-wrap2,body#layout #admin-header-custom-html-code .widget-wrap3{border:none;background:0 0;height:auto}body#layout #admin-footer-custom-html-code,body#layout #admin-header-custom-html-code{display:block;background:#DAEEFF;border:none}body#layout #admin-footer-custom-html-code .editlink,body#layout #admin-header-custom-html-code .editlink{position:static;font-size:10px;letter-spacing:1px;text-transform:uppercase;color:#0E1FFF!important}body#layout #admin-footer-custom-html-code div.layout-title,body#layout #admin-header-custom-html-code div.layout-title{display:none}
.wrapper {
width: 1010px;
}
--></style>
<!--[if lt IE 8]> <style type="text/css"> .owl-dot {text-align: center; width: 100%} .main-menu .menu .arrow, .owl-dot, .feed.widget.sticky .item-labels, .feed.widget.three .item-labels, .feed.widget.complex .item-0 .item-labels, .carousel .item-labels, .feed.widget.left .item-0 .item-labels, .feed.widget.right .item-0 .item-labels, .feed.widget.one .item-labels, .feed.widget.two .item-labels, .post-breadcrumb > *, a.post-meta, a.post-label .label-name, .post-label span.label-count, .post-label span.label-count-value {*display: inline;zoom: 1;} .main-menu ul.sub-menu {width: 180px;} .main-menu .sub-menu .arrow {display: none;} .main-menu ul.menu li {list-style:none} .main-menu .menu-item-mega .menu-item-inner .sub-menu li {width: 24%;} .main-menu .menu-item-mega .menu-item-inner .sub-menu .sub-menu li {width: 100%;} li.menu-item-mega-label .sub-menu {top: 0} .main-menu li.menu-item-mega-label.finished .menu-item-inner .menu-mega-content .item {max-width: 22%} .menu-mega-content .item .item-thumbnail img {min-width: 100%;min-height: 100%;margin: 0!important;} .feed.widget.complex .item {max-width: 47.9%;} .footer-col {margin: 0 0 0 3.9%;padding: 0 0 0 3.9%;} #footer-menu li {max-width: 49.9%} .widget.social_icons {display: none!important} #footer .FollowByEmail .follow-by-email-address, #sidebar .widget.FollowByEmail .follow-by-email-address {padding: 7px!important;width: 100px} #footer .FollowByEmail {height: 90px} </style> <![endif]-->
<!--[if lt IE 9]> <style type="text/css"> .main-menu ul.menu li a i.fa {margin-right:3px;} .post-body-inner img {diplay:block;min-width: 300px;width:100%} </style> <![endif]-->
<!--[if IE]> <style type="text/css"> </style> <![endif]-->
<style media='screen' type='text/css'>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</style>
<link href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css' rel='stylesheet'/>
<link href='http://fonts.googleapis.com/css?family=Roboto:400,300,700,700italic,400italic,300italic' rel='stylesheet' type='text/css'/>
<script src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-63365304-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1516023396478322649&amp;zx=5ec4545b-c965-4111-83f3-9123a2dad5cf' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1516023396478322649&amp;zx=5ec4545b-c965-4111-83f3-9123a2dad5cf' rel='stylesheet'/></noscript>

<!-- data-ad-client=ca-pub-1743947486033866 -->

</head>
<body class='item'>
<div id='fb-root'></div>
<script type='text/javascript'>
//<![CDATA[
window.fbAsyncInit = function() {
FB.init({
appId : '1711095342443348',
status : true, // check login status
cookie : true, // enable cookies 
xfbml : true // parse XFBML
});
};
(function() {
var e = document.createElement('script');
e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
e.async = true;
document.getElementById('fb-root').appendChild(e);
}());
//]]>
</script>

		<div class='wrapper item'>
	
<div class='hide section' id='admin-header-custom-html-code' name='Admin Header Custom Code (HTML / JavaScript / CSS)'><div class='widget HTML' data-version='1' id='HTML100'><!-- G&R_468x60 -->
<script id="GNR20221">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:6706,slot:20221});
</script>
<!-- End of G&R_468x60 --></div></div>
<div class='wide'>
<!-- YOUR XML CODE START HERE ################################################### -->
<header id='header'>
<!--top-bar-->
<!--auto-height-logo-->
		<div class="top-page-wrapper">
	
<!--auto-height-logo--><!--auto-height-logo-->
<div class='td' id='top-page-logo'>
</div>
<div class='section' id='top-page' name='Page Top'><div class='widget HTML' data-version='1' id='HTML9'>
<div class='widget-content'>
<!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="143" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=top-page' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' rel='nofollow' target='configHTML9' title='সম্পাদনা করুন'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<!--auto-height-logo-->
		</div>	
	
<div class='clear'></div>
<div class='shad header-bg section' id='header-section' name='শিরোনাম'><div class='widget Header' data-version='1' id='Header1'>
<a class='main-menu-toggle header-button toggle-button active' id='main-menu-toggle'><span class='inner'><i class='fa fa-bars color'></i>
<span><trans>MENU</trans></span></span><span class='arrow border'></span></a>
<a class='main-menu-toggle header-button toggle-button mobile' id='main-menu-toggle-mobile'><span class='inner'><i class='fa fa-bars color'></i>
<span><trans>MENU</trans></span></span><span class='arrow border'></span></a>
<h2 class='blog-title'>
<a href='http://www.muktirbarta.com/'>
<img alt='Muktir Barta' height='100px; ' id='Header1_headerimg' src='http://3.bp.blogspot.com/-UByqXlWcHBU/VcydeToT3mI/AAAAAAAAGWU/yYRfRkMKPx0/s1600/wpid-logo.png' width='300px; '/>
</a>
</h2>
<a class='header-button' id='search-toggle'><span class='inner'><span><trans>স&#2494;র&#2509;চ কর&#2497;ন</trans></span>
<i class='fa fa-search color'></i></span></a>
<div class='header-social-icons'></div>
<style type='text/css'>

					.header-button {
					    height: 40px;
					    line-height: 40px;
					}
					.header-button .inner {
					    padding-top: 10px;
					    padding-bottom: 10px;
					}
					#Header1 {
					    height: 40px;
					}
					.header-social-icons ul li {
					    height: 35px;
					    line-height: 35px;
					}
					.top-bar {
					    border-bottom: 1px solid #DDD;
					    margin: 0 0 10px 0;
					}
				</style>
<script type='text/javascript'>
				//<![CDATA[
					$('.blog-title').appendTo($('#top-page-logo'));
					if ($('.section#top-page .widget').length) {
						$('.section#top-page').addClass('td');						
					} else {
						$('.section#top-page').remove();
						$('.top-page-wrapper.auto-height .table, .top-page-wrapper.auto-height .tr, .top-page-wrapper.auto-height .td').css('display', 'block');
						$('.blog-title').css({
							'width': '100%',
							'text-align': 'center'
						});
					}
				//]]>
				</script>
</div><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Header$type=menu</h2>
<div class='widget-content'>
<ul>
<li>
<a href='http://www.muktirbarta.com/'>প&#2509;রচ&#2509;ছদ</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F'>জ&#2494;ত&#2496;য়</a>
</li>
<li>
<a href='http://muktir-barta.blogspot.com/search/label/সারাদেশ'>স&#2494;র&#2494;দ&#2503;শ</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95'>আন&#2509;তর&#2509;জ&#2494;ত&#2495;ক</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A6%A7%E0%A7%81%E0%A6%B2%E0%A6%BE'>খ&#2503;ল&#2494;ধ&#2497;ল&#2494;</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0'>ফ&#2495;চ&#2494;র</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE'>শ&#2495;ক&#2509;ষ&#2494;</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF'>অর&#2509;থন&#2496;ত&#2495;</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%95%E0%A7%81%E0%A6%AE%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B0%20%E0%A6%96%E0%A6%AC%E0%A6%B0'>ক&#2497;ম&#2495;ল&#2509;ল&#2494;</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%AE%E0%A6%A4'>ম&#2497;ক&#2509;তমত</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8'>ব&#2495;ন&#2507;দন</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF'>প&#2509;রয&#2497;ক&#2509;ত&#2495;</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%87%E0%A6%B8%E0%A6%B2%E0%A6%BE%E0%A6%AE'>ইসল&#2494;ম</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%87%E0%A6%A4%E0%A6%BF%E0%A6%B9%E0%A6%BE%E0%A6%B8'>ইত&#2495;হ&#2494;স</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%AE%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A7%9F%E0%A6%BE'>ম&#2495;ড&#2495;য়&#2494;</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B7%20%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6'>ব&#2495;শ&#2503;ষ স&#2434;ব&#2494;দ</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%20%E0%A6%B0%E0%A6%BF%E0%A6%B2%E0%A6%BF%E0%A6%9C'>প&#2509;র&#2503;স র&#2495;ল&#2495;জ</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93%20%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE'>ভ&#2495;ড&#2495;ও ব&#2494;র&#2509;ত&#2494;</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE%E0%A6%AA%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A7%8D%E0%A6%AF%20%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A6%BE'>ব&#2495;জ&#2509;ঞ&#2494;পন&#2503;র ম&#2498;ল&#2509;য ত&#2494;ল&#2495;ক&#2494;</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A6%A6%E0%A6%BE%E0%A6%A4%E0%A6%BE'>ম&#2497;ক&#2509;ত&#2495;র ব&#2494;র&#2509;ত&#2494; পর&#2495;ব&#2494;র</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%9B%E0%A6%AC%E0%A6%BF'>ছব&#2495;</a>
</li>
<li>
<a href='https://docs.google.com/forms/d/e/1FAIpQLSeZ-epmpceW66EGCjqK_RaWFklvGbGpHngGeAOJALfDV8lNDQ/viewform'>তথ&#2509;য ফরম</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=header-section' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' rel='nofollow' target='configPageList1' title='সম্পাদনা করুন'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div>
<div class='clear section' id='header-wide' name='Header Wide'><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<div style="border:3px;border-color:#CCC;border-style:solid;"><div style="float:left; background-color:#CCC;width:95px;height:20px;padding-bottom:4px;">ব&#2495;শ&#2503;ষ ন&#2507;ট&#2495;শ:</div><div style="padding-bottom:2px;solid #CCC;overflow:hidden;height:20px;"><marquee> আইড&#2495; ক&#2494;র&#2509;ড&#2503;র ম&#2503;য়&#2494;দ শ&#2503;ষ হল&#2503; সম&#2509;প&#2494;দক&#2503;র স&#2494;থ&#2503; য&#2507;গ&#2494;য&#2507;গ কর&#2497;ন&#2404; জ&#2503;ল&#2494;,উপজ&#2503;ল&#2494;,ব&#2495;শ&#2509;বব&#2495;দ&#2509;য&#2494;লয়&#2503; স&#2494;&#2434;ব&#2494;দ&#2495;ক ন&#2495;য়&#2507;গ দ&#2503;ওয়&#2494; হব&#2503;&#2404; সম&#2509;প&#2494;দক :- ০১৭১৫২৯৩৪৭৪ </marquee></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=header-wide' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' rel='nofollow' target='configHTML6' title='সম্পাদনা করুন'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML22'>
<div class='widget-content'>
<iframe src="https://covid.codeofamdad.com/widget2" height="205" width="100%" frameborder="0"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=HTML&widgetId=HTML22&action=editWidget&sectionId=header-wide' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML22"));' rel='nofollow' target='configHTML22' title='সম্পাদনা করুন'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</header>
<div class='clear'></div>
<div id='primary'>
<div id='content'>
<div class='no-items section' id='content-section-wide-top' name='All Page Content Wide Top'></div>
<div class='section' id='content-section-2' name='All Page Content'><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>Archive Pages Design$type=blogging</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=content-section-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='সম্পাদনা করুন'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'><script type="text/javascript"></script><div class='clear'></div></div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->
<div class='post-outer'>
<div class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<div class='post-header'>
<a class='post-id' data-id='6471703373923341140' name='6471703373923341140'></a>
<div class='post-feature-image-wrapper'></div>
<div class='post-breadcrumb'></div>
<h1 class='post-title entry-title' itemprop='name headline'>ক&#2497;ম&#2495;ল&#2509;ল&#2494;য় নত&#2497;ন আর&#2507; ২৫ জন&#2503;র কর&#2507;ন&#2494; শন&#2494;ক&#2509;ত,ম&#2499;ত&#2509;য&#2497; ১</h1>
<div class='post-sub-title-wrapper'></div>
<div class='post-meta-wrapper'>
<a class='post-meta post-meta-comments' href='#comments'>
<span class='blogger-comment-counter post-comment-counter'><i class='fa fa-comment-o'></i>
0</span>
<span class='facebook-comment-counter post-comment-counter'><i class='fa fa-comment-o'></i>
<fb:comments-count href='http://www.muktirbarta.com/2020/10/blog-post_12.html'></fb:comments-count></span>
<span class='disqus-comment-counter post-comment-counter'><i class='fa fa-comment-o'></i>
<span class='disqus-comment-count' data-disqus-url='http://www.muktirbarta.com/2020/10/blog-post_12.html#disqus_thread'>0</span></span>
</a>
<a class='fn post-meta post-meta-author g-profile' href='https://www.blogger.com/profile/08329900643180765025' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person' rel='author' target='_blank' title='author profile'>
<i class='fa fa-pencil-square-o'></i>
<span itemprop='name'>muktirbarta</span>
</a>
<a class='post-meta post-meta-date timestamp-link' data-dateHeader='সোমবার, ১২ অক্টোবর, ২০২০' href='http://www.muktirbarta.com/2020/10/blog-post_12.html' rel='bookmark' title='permanent link'>
<i class='fa fa-clock-o'></i>
<abbr class='published' itemprop='datePublished' title='2020-10-12T17:59:00+06:00'>
স&#2507;মব&#2494;র, ১২ অক&#2509;ট&#2507;বর, ২০২০
</abbr>
</a>
<span class='item-control blog-admin pid-1295386371'>
<a class='post-meta' href='https://www.blogger.com/post-edit.g?blogID=1516023396478322649&postID=6471703373923341140&from=pencil' title='পোস্ট সম্পাদনা করুন'>
<i class='fa fa-pencil'></i>
<span><trans>Edit this post</trans></span>
</a>
</span>
</div>
</div>
<div class='post-body entry-content' id='post-body-6471703373923341140' itemprop='description articleBody'>
<div class='post-ads'></div>
<div class='post-right'>
<p class='post-excerpt'>
ক&#2497;ম&#2495;ল&#2509;ল&#2494;য় প&#2509;রত&#2495;দ&#2495;নই ব&#2494;ড়ছ&#2503; কর&#2507;ন&#2494; আক&#2509;র&#2494;ন&#2509;ত র&#2507;গ&#2496; স&#2434;খ&#2509;য&#2494;&#2404; আজ স&#2507;মব&#2494;র ২৫ জন&#2503;র কর&#2507;ন&#2494; পজ&#2503;ট&#2495;ভ প&#2494;ওয়&#2494; গ&#2503;ছ&#2503;&#2404;&#160; আজ স&#2507;মব&#2494;র (১২ অক&#2509;ট&#2507;বর) ক&#2497;ম&#2495;ল&#2509;ল&#2494; স&#2495;ট&#2495; কর&#2509;প&#2507;...
</p>
<div class='post-break-links'></div>
</div>
<div style='clear: both;'></div>
<div class='post-body-inner'><p></p><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-1tRkLnNg78s/X4RE4J7gOFI/AAAAAAAAwos/Grl5NG611TQjmL8j4l9m-BhtJv2borsZACLcBGAsYHQ/s640/images-9.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="360" data-original-width="640" src="https://1.bp.blogspot.com/-1tRkLnNg78s/X4RE4J7gOFI/AAAAAAAAwos/Grl5NG611TQjmL8j4l9m-BhtJv2borsZACLcBGAsYHQ/s320/images-9.jpg" width="320" /></a></div><br /><br /><p></p><div><div dir="auto"><div>ক&#2497;ম&#2495;ল&#2509;ল&#2494;য় প&#2509;রত&#2495;দ&#2495;নই ব&#2494;ড়ছ&#2503; কর&#2507;ন&#2494; আক&#2509;র&#2494;ন&#2509;ত র&#2507;গ&#2496; স&#2434;খ&#2509;য&#2494;&#2404; আজ স&#2507;মব&#2494;র ২৫ জন&#2503;র কর&#2507;ন&#2494; পজ&#2503;ট&#2495;ভ প&#2494;ওয়&#2494; গ&#2503;ছ&#2503;&#2404;&nbsp;</div><div><br /></div><div>আজ স&#2507;মব&#2494;র (১২ অক&#2509;ট&#2507;বর) ক&#2497;ম&#2495;ল&#2509;ল&#2494; স&#2495;ট&#2495; কর&#2509;প&#2507;র&#2503;শন- ২১,বর&#2497;ড়&#2494;- ২,ব&#2497;ড়&#2495;চ&#2434;- ১,ল&#2494;কস&#2494;ম- ১&nbsp;কর&#2507;ন&#2494;য় আক&#2509;র&#2494;ন&#2509;ত হয়&#2503;ছ&#2503;ন&#2404;আজ&nbsp;স&#2497;স&#2509;থ হয়&#2503;ছ&#2503; ২৩ জন&#2404;আজ&nbsp;ম&#2499;ত&#2509;য&#2497; হয়&#2503;ছ&#2503; ১ জন&#2404;</div><div><br /></div><div><div>র&#2495;প&#2507;র&#2509;ট প&#2509;র&#2494;প&#2509;ত&#2495; স&#2494;প&#2503;ক&#2509;ষ&#2503; পর&#2495;বর&#2509;তন&#2496;য়&#2404;</div><div><br /></div><div></div></div></div><div dir="auto"><div>ক&#2497;ম&#2495;ল&#2509;ল&#2494; জ&#2503;ল&#2494;য় এ পর&#2509;যন&#2509;ত ম&#2507;ট ৭৬৭০ জন র&#2507;গ&#2496; শন&#2494;ক&#2509;ত হয়&#2503;ছ&#2503;&#2404; ম&#2507;ট ম&#2499;ত&#2509;য&#2497; ২১০&#2404;ম&#2507;ট স&#2497;স&#2509;থ হয়&#2503;ছ&#2503;ন ৬৮১২ জন&#2404;&nbsp;</div><div><br /></div><div>ব&#2495;দ&#2503;শগ&#2494;ম&#2496;দ&#2503;র ক&#2507;ভ&#2495;ড পর&#2496;ক&#2509;ষ&#2494;র জন&#2509;য কন&#2509;ট&#2509;র&#2507;লর&#2497;ম এর ম&#2507;ব&#2494;ইল নম&#2509;বর 01310026694 এ য&#2507;গ&#2494;য&#2507;গ কর&#2497;ন&#2404;<br /></div><div></div></div><div dir="auto"></div></div></div>
<div class='clear'></div>
<div class='post-pagination'></div>
<div class='clear'></div>
</div>
<div class='post-footer'>
<div class='post-labels post-section'>
<a class='post-label' href='http://www.muktirbarta.com/search/label/%E0%A6%95%E0%A7%81%E0%A6%AE%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B0%20%E0%A6%96%E0%A6%AC%E0%A6%B0' rel='tag'>
<span class='bg label-name'>ক&#2497;ম&#2495;ল&#2509;ল&#2494;র খবর</span>
<span class='label-count'>
<span class='label-count-arrow'></span>
<span class='label-count-value'></span>
</span>
</a>
<a class='post-label' href='http://www.muktirbarta.com/search/label/%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6' rel='tag'>
<span class='bg label-name'>স&#2494;র&#2494;দ&#2503;শ</span>
<span class='label-count'>
<span class='label-count-arrow'></span>
<span class='label-count-value'></span>
</span>
</a>
<a class='post-label' href='http://www.muktirbarta.com/search/label/%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF' rel='tag'>
<span class='bg label-name'>স&#2509;ব&#2494;স&#2509;থ&#2509;য</span>
<span class='label-count'>
<span class='label-count-arrow'></span>
<span class='label-count-value'></span>
</span>
</a>
<div class='clear'></div>
</div>
<div class='clear'></div>
<div class='post-section post-share-buttons'>
<h4 class='post-section-title'>
<i class='fa fa-share-alt'></i>
<trans>SHARE:</trans>
</h4>
<div class='post-share-buttons-holder'>
<script type='text/javascript'>var addthis_config = addthis_config||{};addthis_config.data_track_addressbar = false;addthis_config.data_track_clickback = false;</script><script async='async' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f98ab455ea4fbd4' type='text/javascript'></script><div class='addthis_sharing_toolbox'></div>
</div>
<div class='clear'></div>
<input class='post-share-buttons-url' value='http://www.muktirbarta.com/2020/10/blog-post_12.html'/>
<div class='clear'></div>
</div>
<div class='clear'></div>
<div class='post-related'>
</div>
</div>
<img class='hide' itemprop='image' src='https://1.bp.blogspot.com/-1tRkLnNg78s/X4RE4J7gOFI/AAAAAAAAwos/Grl5NG611TQjmL8j4l9m-BhtJv2borsZACLcBGAsYHQ/s320/images-9.jpg'/>
</div>
<div id='comments'>
<div id='comments-title-tabs'>
<h4 class='post-section-title comments-title-tabs-name comments-title-tab'><i class='fa fa-comments'></i>
<trans>COMMENTS</trans></h4>
</div>
<div class='clear'></div>
<div class='comments-title-tabs-hr'></div>
<a name='comments'></a>
<div class='blogger-comments comments'>
<a class='blogger-comments-title comments-title' data-comment_number='0' data-target='.blogger-comments' href='javascript:void(0)'>
<trans>BLOGGER</trans>
</a>
<div class='blogger-comments-inner comments-inner'>
<div class='blogger-comment-footer'>
<div class='comment-form-add-new'>
<div class='comment-form-wrapper'>
<a class='comment-editor-src' data-src='https://www.blogger.com/comment-iframe.g?blogID=1516023396478322649&postID=6471703373923341140' name='comment-form'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='https://www.blogger.com/comment-iframe.g?blogID=1516023396478322649&postID=6471703373923341140' style='margin: -10px 0 0 -8px;max-width: none;width: 102.5%;position: relative;z-index: 0; max-height: 410px'></iframe>
</div>
</div>
</div>
</div>
</div>
<div id='fb-root'></div>
<script type='text/javascript'>
//<![CDATA[
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	var FACEBOOK_APP_ID = '1711095342443348';// Your Facebook AppID: https://developers.facebook.com/apps
	js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId="+FACEBOOK_APP_ID;
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<div class='facebook-comments comments'>
<a class='facebook-comments-title comments-title' data-target='.facebook-comments' href='javascript:void(0)'>
<trans>FACEBOOK</trans>
</a>
<div class='facebook-comments-inner comments-inner'>
<div class='fb-comments fb_iframe_widget' data-colorscheme='light' data-href='http://www.muktirbarta.com/2020/10/blog-post_12.html' data-numposts='5' data-width='0' fb-xfbml-state='rendered' id='jsid-comment-facebook-plugin'></div>
<style type='text/css'>.fb-comments, .fb-comments iframe[style], .fb-comments span {width: 100% !important;}</style>
</div>
</div>
<div class='disqus-comments comments'>
<a class='disqus-comments-title comments-title' data-target='.disqus-comments' href='javascript:void(0)'>
<trans>DISQUS</trans>
</a>
<div class='disqus-comments-inner comments-inner'>
<div id='disqus-comments-holder'></div>
</div>
</div>
<script type='text/javascript'>
						
						var disqus_blogger_current_url = "http://www.muktirbarta.com/2020/10/blog-post_12.html";
						if (!disqus_blogger_current_url.length) {
							disqus_blogger_current_url = "http://www.muktirbarta.com/2020/10/blog-post_12.html";
						}
						var disqus_blogger_homepage_url = "http://www.muktirbarta.com/";
						var disqus_blogger_canonical_homepage_url = "http://www.muktirbarta.com/";
						//<![CDATA[
						var disqus_shortname = 'magonetemplate';// disqus custom shortname for moderation
						var disqus_url = disqus_blogger_current_url;

						(function () {
							"use strict";
							var get_comment_block = function () {
								var block = document.getElementById('disqus-comments-holder');
								
								return block;
							};
							var comment_block = get_comment_block();
							if (!!comment_block) {
								var disqus_div = document.createElement('div');
								disqus_div.id = 'disqus_thread';
								comment_block.innerHTML = '';
								comment_block.appendChild(disqus_div);
								comment_block.style.display = 'block';
								var dsq = document.createElement('script');
								dsq.async = true;
								dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
								(document.getElementsByTagName('head')[0] || document.body).appendChild(dsq);
							}
						})();
						//]]>
					</script>
</div>
</div>
<!--Can't find substitution for tag [adEnd]-->
</div>
</div>
</div>
<div class='no-items section' id='content-section-wide-bottom' name='All Page Content Wide Bottom'></div>
</div>
<!--var-enable-sidebar-for-pages--><!--var-enable-sidebar-for-pages-->
<div class='section' id='sidebar' name='Right Sidebar'><div class='widget HTML' data-version='1' id='HTML11'>
<h2 class='title'>আজক&#2503;র দ&#2495;ন ত&#2494;র&#2495;খ</h2>
<div class='widget-content'>
<script type="text/javascript" src="http://bangladate.appspot.com/index4.php"></script>
<br/> 
<script language="Javascript">
<!--

var dayName = new Array ("Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday")

var monName = new Array ("January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December")

var now = new Date

document.write("Today is " + dayName[now.getDay()] + ", " + monName[now.getMonth()] + " "+now.getDate() +".")

//-->
</script> | <script>
atoj = new Date();
atoj1= atoj.getHours();
atoj2 = atoj.getMinutes();
atoj3= atoj.getSeconds();

if(atoj1==0){atoj4=" AM";atoj1=12}
else if(atoj1 <= 11){atoj4=" AM"} else if(atoj1 == 12){atoj4=" PM";atoj1=12} else if(atoj1 >= 13){atoj4=" PM";atoj1-=12}

if(atoj2 <= 9){atoj2="0"+atoj2} document.write(""+atoj1+":"+atoj2+":"+atoj3+""+atoj4+""+"");
</script>


<!-- Histats.com  START  (standard)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15_giftop.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="blog stats" ><script  type="text/javascript" >
try {Histats.startgif(1,3275685,4,10006,"div#histatsC {position: absolute;top:0px;right:0px;}body>div#histatsC {position: fixed;}");
Histats.framed_page();
Histats.track_hits();} catch(err){};
</script></a>
<noscript><style type="text/css">div#histatsC {position: absolute;top:0px;right:0px;}body>div#histatsC {position: fixed;}</style>
<a href="http://www.histats.com" alt="blog stats" target="_blank" ><div id="histatsC"><img border="0" src="http://s4is.histats.com/stats/i/3275685.gif?3275685&amp;103" /></div></a>
</noscript>
        <!-- Histats.com  END  -->

<!-- G&R_468x60 -->
<script id="GNR22955">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:6706,slot:22955});
</script>
<!-- End of G&R_468x60 -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' rel='nofollow' target='configHTML11' title='সম্পাদনা করুন'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML19'>
<div class='widget-content'>
<center><a href="https://www.bidyanondo.org/"><img src="http://i.imgur.com/8bqglF5.png" title="source: muktirbarta.com" /></a></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=HTML&widgetId=HTML19&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML19"));' rel='nofollow' target='configHTML19' title='সম্পাদনা করুন'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML18'>
<div class='widget-content'>
<center><a href="http://www.corona.gov.bd"><img src="http://i.imgur.com/UBnz3jL.png" title="source: muktirbarta" /></a></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=HTML&widgetId=HTML18&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML18"));' rel='nofollow' target='configHTML18' title='সম্পাদনা করুন'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<center><a href="http://www.muktirbarta.com"><img src="http://i.imgur.com/Ln0l2sa.png" title="source: imgur.com" /></a></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' rel='nofollow' target='configHTML8' title='সম্পাদনা করুন'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML20'>
<div class='widget-content'>
<a href="http://www.muktirbarta.com"><img src="https://i.imgur.com/Rxv7ZPA.jpg" title="source: muktirbarta.com" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=HTML&widgetId=HTML20&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML20"));' rel='nofollow' target='configHTML20' title='সম্পাদনা করুন'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML27'>
<div class='widget-content'>
<!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="145" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=HTML&widgetId=HTML27&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML27"));' rel='nofollow' target='configHTML27' title='সম্পাদনা করুন'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<!-- G&R_300x250 -->
<script id="GNR20220">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:6706,slot:20220});
</script>
<!-- End of G&R_300x250 -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='সম্পাদনা করুন'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Label' data-version='1' id='Label11'>
<h2>সর&#2509;বশ&#2503;ষ$type=list-tab$date=0$au=0$c=5</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF'>অর&#2509;থন&#2496;ত&#2495;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A6%B2%E0%A6%A4'>আদ&#2494;লত</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95'>আন&#2509;তর&#2509;জ&#2494;ত&#2495;ক</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A6%A6%E0%A6%BE%E0%A6%A4%E0%A6%BE'>আম&#2494;দ&#2503;র স&#2434;ব&#2494;দদ&#2494;ত&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%87%E0%A6%A4%E0%A6%BF%E0%A6%B9%E0%A6%BE%E0%A6%B8'>ইত&#2495;হ&#2494;স</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%87%E0%A6%B8%E0%A6%B2%E0%A6%BE%E0%A6%AE'>ইসল&#2494;ম</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%95%E0%A7%81%E0%A6%AE%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B0%20%E0%A6%96%E0%A6%AC%E0%A6%B0'>ক&#2497;ম&#2495;ল&#2509;ল&#2494;র খবর</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A6%A7%E0%A7%81%E0%A6%B2%E0%A6%BE'>খ&#2503;ল&#2494;ধ&#2497;ল&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%96%E0%A7%8B%E0%A6%B2%E0%A6%BE%20%E0%A6%9A%E0%A6%BF%E0%A6%A0%E0%A6%BF'>খ&#2507;ল&#2494; চ&#2495;ঠ&#2495;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%9B%E0%A6%AC%E0%A6%BF'>ছব&#2495;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F'>জ&#2494;ত&#2496;য়</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%80-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81'>ন&#2494;র&#2496;-শ&#2495;শ&#2497;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF'>প&#2509;রয&#2497;ক&#2509;ত&#2495;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%20%E0%A6%B0%E0%A6%BF%E0%A6%B2%E0%A6%BF%E0%A6%9C'>প&#2509;র&#2503;স র&#2495;ল&#2495;জ</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0'>ফ&#2495;চ&#2494;র</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE%E0%A6%AA%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A7%8D%E0%A6%AF%20%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A6%BE'>ব&#2495;জ&#2509;ঞ&#2494;পন&#2503;র ম&#2498;ল&#2509;য ত&#2494;ল&#2495;ক&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8'>ব&#2495;ন&#2507;দন</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B7%20%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6'>ব&#2495;শ&#2503;ষ স&#2434;ব&#2494;দ</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93%20%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE'>ভ&#2495;ড&#2495;ও ব&#2494;র&#2509;ত&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AE%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A7%9F%E0%A6%BE'>ম&#2495;ড&#2495;য়&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%AE%E0%A6%A4'>ম&#2497;ক&#2509;তমত</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE'>শ&#2495;ক&#2509;ষ&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%B6%E0%A7%8B%E0%A6%95%20%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE'>শ&#2507;ক ব&#2494;র&#2509;ত&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6'>স&#2494;র&#2494;দ&#2503;শ</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF'>স&#2509;ব&#2494;স&#2509;থ&#2509;য</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=Label&widgetId=Label11&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label11"));' rel='nofollow' target='configLabel11' title='সম্পাদনা করুন'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Label' data-version='1' id='Label12'>
<h2>মন&#2509;তব&#2509;য$type=list-tab$com=0$c=4$src=recent-comments</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF'>অর&#2509;থন&#2496;ত&#2495;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A6%B2%E0%A6%A4'>আদ&#2494;লত</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95'>আন&#2509;তর&#2509;জ&#2494;ত&#2495;ক</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A6%A6%E0%A6%BE%E0%A6%A4%E0%A6%BE'>আম&#2494;দ&#2503;র স&#2434;ব&#2494;দদ&#2494;ত&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%87%E0%A6%A4%E0%A6%BF%E0%A6%B9%E0%A6%BE%E0%A6%B8'>ইত&#2495;হ&#2494;স</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%87%E0%A6%B8%E0%A6%B2%E0%A6%BE%E0%A6%AE'>ইসল&#2494;ম</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%95%E0%A7%81%E0%A6%AE%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B0%20%E0%A6%96%E0%A6%AC%E0%A6%B0'>ক&#2497;ম&#2495;ল&#2509;ল&#2494;র খবর</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A6%A7%E0%A7%81%E0%A6%B2%E0%A6%BE'>খ&#2503;ল&#2494;ধ&#2497;ল&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%96%E0%A7%8B%E0%A6%B2%E0%A6%BE%20%E0%A6%9A%E0%A6%BF%E0%A6%A0%E0%A6%BF'>খ&#2507;ল&#2494; চ&#2495;ঠ&#2495;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%9B%E0%A6%AC%E0%A6%BF'>ছব&#2495;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F'>জ&#2494;ত&#2496;য়</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%80-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81'>ন&#2494;র&#2496;-শ&#2495;শ&#2497;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF'>প&#2509;রয&#2497;ক&#2509;ত&#2495;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%20%E0%A6%B0%E0%A6%BF%E0%A6%B2%E0%A6%BF%E0%A6%9C'>প&#2509;র&#2503;স র&#2495;ল&#2495;জ</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0'>ফ&#2495;চ&#2494;র</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE%E0%A6%AA%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A7%8D%E0%A6%AF%20%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A6%BE'>ব&#2495;জ&#2509;ঞ&#2494;পন&#2503;র ম&#2498;ল&#2509;য ত&#2494;ল&#2495;ক&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8'>ব&#2495;ন&#2507;দন</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B7%20%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6'>ব&#2495;শ&#2503;ষ স&#2434;ব&#2494;দ</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93%20%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE'>ভ&#2495;ড&#2495;ও ব&#2494;র&#2509;ত&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AE%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A7%9F%E0%A6%BE'>ম&#2495;ড&#2495;য়&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%AE%E0%A6%A4'>ম&#2497;ক&#2509;তমত</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE'>শ&#2495;ক&#2509;ষ&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%B6%E0%A7%8B%E0%A6%95%20%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE'>শ&#2507;ক ব&#2494;র&#2509;ত&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6'>স&#2494;র&#2494;দ&#2503;শ</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF'>স&#2509;ব&#2494;স&#2509;থ&#2509;য</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=Label&widgetId=Label12&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label12"));' rel='nofollow' target='configLabel12' title='সম্পাদনা করুন'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Label' data-version='1' id='Label13'>
<h2>RANDOM$type=list-tab$date=0$au=0$c=5$src=random-posts</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF'>অর&#2509;থন&#2496;ত&#2495;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A6%B2%E0%A6%A4'>আদ&#2494;লত</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95'>আন&#2509;তর&#2509;জ&#2494;ত&#2495;ক</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A6%A6%E0%A6%BE%E0%A6%A4%E0%A6%BE'>আম&#2494;দ&#2503;র স&#2434;ব&#2494;দদ&#2494;ত&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%87%E0%A6%A4%E0%A6%BF%E0%A6%B9%E0%A6%BE%E0%A6%B8'>ইত&#2495;হ&#2494;স</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%87%E0%A6%B8%E0%A6%B2%E0%A6%BE%E0%A6%AE'>ইসল&#2494;ম</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%95%E0%A7%81%E0%A6%AE%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B0%20%E0%A6%96%E0%A6%AC%E0%A6%B0'>ক&#2497;ম&#2495;ল&#2509;ল&#2494;র খবর</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A6%A7%E0%A7%81%E0%A6%B2%E0%A6%BE'>খ&#2503;ল&#2494;ধ&#2497;ল&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%96%E0%A7%8B%E0%A6%B2%E0%A6%BE%20%E0%A6%9A%E0%A6%BF%E0%A6%A0%E0%A6%BF'>খ&#2507;ল&#2494; চ&#2495;ঠ&#2495;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%9B%E0%A6%AC%E0%A6%BF'>ছব&#2495;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F'>জ&#2494;ত&#2496;য়</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%80-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81'>ন&#2494;র&#2496;-শ&#2495;শ&#2497;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF'>প&#2509;রয&#2497;ক&#2509;ত&#2495;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%20%E0%A6%B0%E0%A6%BF%E0%A6%B2%E0%A6%BF%E0%A6%9C'>প&#2509;র&#2503;স র&#2495;ল&#2495;জ</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0'>ফ&#2495;চ&#2494;র</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE%E0%A6%AA%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A7%8D%E0%A6%AF%20%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A6%BE'>ব&#2495;জ&#2509;ঞ&#2494;পন&#2503;র ম&#2498;ল&#2509;য ত&#2494;ল&#2495;ক&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8'>ব&#2495;ন&#2507;দন</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B7%20%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6'>ব&#2495;শ&#2503;ষ স&#2434;ব&#2494;দ</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93%20%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE'>ভ&#2495;ড&#2495;ও ব&#2494;র&#2509;ত&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AE%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A7%9F%E0%A6%BE'>ম&#2495;ড&#2495;য়&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%AE%E0%A6%A4'>ম&#2497;ক&#2509;তমত</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE'>শ&#2495;ক&#2509;ষ&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%B6%E0%A7%8B%E0%A6%95%20%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE'>শ&#2507;ক ব&#2494;র&#2509;ত&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6'>স&#2494;র&#2494;দ&#2503;শ</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF'>স&#2509;ব&#2494;স&#2509;থ&#2509;য</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=Label&widgetId=Label13&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label13"));' rel='nofollow' target='configLabel13' title='সম্পাদনা করুন'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>আর&#2509;ক&#2494;ইভ</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<select id='BlogArchive1_ArchiveMenu'>
<option value=''>আর&#2509;ক&#2494;ইভ</option>
<option value='http://www.muktirbarta.com/2015_08_17_archive.html'>আগস&#2509;ট 17 (1)</option>
<option value='http://www.muktirbarta.com/2015_08_26_archive.html'>আগস&#2509;ট 26 (2)</option>
<option value='http://www.muktirbarta.com/2015_10_10_archive.html'>অক&#2509;ট&#2507;বর 10 (1)</option>
<option value='http://www.muktirbarta.com/2016_12_21_archive.html'>ড&#2495;স&#2503;ম&#2509;বর 21 (1)</option>
<option value='http://www.muktirbarta.com/2020_03_27_archive.html'>ম&#2494;র&#2509;চ 27 (1)</option>
<option value='http://www.muktirbarta.com/2020_04_02_archive.html'>এপ&#2509;র&#2495;ল 02 (1)</option>
<option value='http://www.muktirbarta.com/2020_04_03_archive.html'>এপ&#2509;র&#2495;ল 03 (1)</option>
<option value='http://www.muktirbarta.com/2020_04_07_archive.html'>এপ&#2509;র&#2495;ল 07 (1)</option>
<option value='http://www.muktirbarta.com/2020_04_08_archive.html'>এপ&#2509;র&#2495;ল 08 (1)</option>
<option value='http://www.muktirbarta.com/2020_04_09_archive.html'>এপ&#2509;র&#2495;ল 09 (1)</option>
<option value='http://www.muktirbarta.com/2020_04_10_archive.html'>এপ&#2509;র&#2495;ল 10 (2)</option>
<option value='http://www.muktirbarta.com/2020_04_12_archive.html'>এপ&#2509;র&#2495;ল 12 (1)</option>
<option value='http://www.muktirbarta.com/2020_04_15_archive.html'>এপ&#2509;র&#2495;ল 15 (2)</option>
<option value='http://www.muktirbarta.com/2020_05_03_archive.html'>ম&#2503; 03 (1)</option>
<option value='http://www.muktirbarta.com/2020_05_04_archive.html'>ম&#2503; 04 (1)</option>
<option value='http://www.muktirbarta.com/2020_05_05_archive.html'>ম&#2503; 05 (1)</option>
<option value='http://www.muktirbarta.com/2020_05_06_archive.html'>ম&#2503; 06 (1)</option>
<option value='http://www.muktirbarta.com/2020_05_08_archive.html'>ম&#2503; 08 (3)</option>
<option value='http://www.muktirbarta.com/2020_05_09_archive.html'>ম&#2503; 09 (3)</option>
<option value='http://www.muktirbarta.com/2020_05_10_archive.html'>ম&#2503; 10 (7)</option>
<option value='http://www.muktirbarta.com/2020_05_11_archive.html'>ম&#2503; 11 (8)</option>
<option value='http://www.muktirbarta.com/2020_05_12_archive.html'>ম&#2503; 12 (4)</option>
<option value='http://www.muktirbarta.com/2020_05_13_archive.html'>ম&#2503; 13 (3)</option>
<option value='http://www.muktirbarta.com/2020_05_14_archive.html'>ম&#2503; 14 (3)</option>
<option value='http://www.muktirbarta.com/2020_05_15_archive.html'>ম&#2503; 15 (2)</option>
<option value='http://www.muktirbarta.com/2020_05_16_archive.html'>ম&#2503; 16 (6)</option>
<option value='http://www.muktirbarta.com/2020_05_17_archive.html'>ম&#2503; 17 (6)</option>
<option value='http://www.muktirbarta.com/2020_05_18_archive.html'>ম&#2503; 18 (6)</option>
<option value='http://www.muktirbarta.com/2020_05_19_archive.html'>ম&#2503; 19 (9)</option>
<option value='http://www.muktirbarta.com/2020_05_20_archive.html'>ম&#2503; 20 (9)</option>
<option value='http://www.muktirbarta.com/2020_05_21_archive.html'>ম&#2503; 21 (6)</option>
<option value='http://www.muktirbarta.com/2020_05_22_archive.html'>ম&#2503; 22 (10)</option>
<option value='http://www.muktirbarta.com/2020_05_23_archive.html'>ম&#2503; 23 (13)</option>
<option value='http://www.muktirbarta.com/2020_05_24_archive.html'>ম&#2503; 24 (8)</option>
<option value='http://www.muktirbarta.com/2020_05_25_archive.html'>ম&#2503; 25 (6)</option>
<option value='http://www.muktirbarta.com/2020_05_26_archive.html'>ম&#2503; 26 (6)</option>
<option value='http://www.muktirbarta.com/2020_05_28_archive.html'>ম&#2503; 28 (4)</option>
<option value='http://www.muktirbarta.com/2020_05_29_archive.html'>ম&#2503; 29 (3)</option>
<option value='http://www.muktirbarta.com/2020_05_30_archive.html'>ম&#2503; 30 (8)</option>
<option value='http://www.muktirbarta.com/2020_05_31_archive.html'>ম&#2503; 31 (8)</option>
<option value='http://www.muktirbarta.com/2020_06_01_archive.html'>জ&#2497;ন 01 (10)</option>
<option value='http://www.muktirbarta.com/2020_06_02_archive.html'>জ&#2497;ন 02 (4)</option>
<option value='http://www.muktirbarta.com/2020_06_03_archive.html'>জ&#2497;ন 03 (4)</option>
<option value='http://www.muktirbarta.com/2020_06_04_archive.html'>জ&#2497;ন 04 (7)</option>
<option value='http://www.muktirbarta.com/2020_06_05_archive.html'>জ&#2497;ন 05 (10)</option>
<option value='http://www.muktirbarta.com/2020_06_06_archive.html'>জ&#2497;ন 06 (9)</option>
<option value='http://www.muktirbarta.com/2020_06_07_archive.html'>জ&#2497;ন 07 (10)</option>
<option value='http://www.muktirbarta.com/2020_06_08_archive.html'>জ&#2497;ন 08 (6)</option>
<option value='http://www.muktirbarta.com/2020_06_09_archive.html'>জ&#2497;ন 09 (7)</option>
<option value='http://www.muktirbarta.com/2020_06_10_archive.html'>জ&#2497;ন 10 (8)</option>
<option value='http://www.muktirbarta.com/2020_06_11_archive.html'>জ&#2497;ন 11 (12)</option>
<option value='http://www.muktirbarta.com/2020_06_12_archive.html'>জ&#2497;ন 12 (10)</option>
<option value='http://www.muktirbarta.com/2020_06_13_archive.html'>জ&#2497;ন 13 (7)</option>
<option value='http://www.muktirbarta.com/2020_06_14_archive.html'>জ&#2497;ন 14 (8)</option>
<option value='http://www.muktirbarta.com/2020_06_15_archive.html'>জ&#2497;ন 15 (13)</option>
<option value='http://www.muktirbarta.com/2020_06_16_archive.html'>জ&#2497;ন 16 (13)</option>
<option value='http://www.muktirbarta.com/2020_06_17_archive.html'>জ&#2497;ন 17 (19)</option>
<option value='http://www.muktirbarta.com/2020_06_18_archive.html'>জ&#2497;ন 18 (6)</option>
<option value='http://www.muktirbarta.com/2020_06_19_archive.html'>জ&#2497;ন 19 (13)</option>
<option value='http://www.muktirbarta.com/2020_06_20_archive.html'>জ&#2497;ন 20 (15)</option>
<option value='http://www.muktirbarta.com/2020_06_21_archive.html'>জ&#2497;ন 21 (9)</option>
<option value='http://www.muktirbarta.com/2020_06_22_archive.html'>জ&#2497;ন 22 (3)</option>
<option value='http://www.muktirbarta.com/2020_06_23_archive.html'>জ&#2497;ন 23 (12)</option>
<option value='http://www.muktirbarta.com/2020_06_24_archive.html'>জ&#2497;ন 24 (4)</option>
<option value='http://www.muktirbarta.com/2020_06_25_archive.html'>জ&#2497;ন 25 (6)</option>
<option value='http://www.muktirbarta.com/2020_06_26_archive.html'>জ&#2497;ন 26 (3)</option>
<option value='http://www.muktirbarta.com/2020_06_27_archive.html'>জ&#2497;ন 27 (5)</option>
<option value='http://www.muktirbarta.com/2020_06_28_archive.html'>জ&#2497;ন 28 (6)</option>
<option value='http://www.muktirbarta.com/2020_06_29_archive.html'>জ&#2497;ন 29 (11)</option>
<option value='http://www.muktirbarta.com/2020_06_30_archive.html'>জ&#2497;ন 30 (9)</option>
<option value='http://www.muktirbarta.com/2020_07_01_archive.html'>জ&#2497;ল&#2494;ই 01 (10)</option>
<option value='http://www.muktirbarta.com/2020_07_02_archive.html'>জ&#2497;ল&#2494;ই 02 (6)</option>
<option value='http://www.muktirbarta.com/2020_07_03_archive.html'>জ&#2497;ল&#2494;ই 03 (6)</option>
<option value='http://www.muktirbarta.com/2020_07_04_archive.html'>জ&#2497;ল&#2494;ই 04 (2)</option>
<option value='http://www.muktirbarta.com/2020_07_05_archive.html'>জ&#2497;ল&#2494;ই 05 (4)</option>
<option value='http://www.muktirbarta.com/2020_07_06_archive.html'>জ&#2497;ল&#2494;ই 06 (5)</option>
<option value='http://www.muktirbarta.com/2020_07_07_archive.html'>জ&#2497;ল&#2494;ই 07 (10)</option>
<option value='http://www.muktirbarta.com/2020_07_08_archive.html'>জ&#2497;ল&#2494;ই 08 (9)</option>
<option value='http://www.muktirbarta.com/2020_07_09_archive.html'>জ&#2497;ল&#2494;ই 09 (12)</option>
<option value='http://www.muktirbarta.com/2020_07_10_archive.html'>জ&#2497;ল&#2494;ই 10 (10)</option>
<option value='http://www.muktirbarta.com/2020_07_11_archive.html'>জ&#2497;ল&#2494;ই 11 (4)</option>
<option value='http://www.muktirbarta.com/2020_07_12_archive.html'>জ&#2497;ল&#2494;ই 12 (7)</option>
<option value='http://www.muktirbarta.com/2020_07_13_archive.html'>জ&#2497;ল&#2494;ই 13 (7)</option>
<option value='http://www.muktirbarta.com/2020_07_14_archive.html'>জ&#2497;ল&#2494;ই 14 (3)</option>
<option value='http://www.muktirbarta.com/2020_07_15_archive.html'>জ&#2497;ল&#2494;ই 15 (9)</option>
<option value='http://www.muktirbarta.com/2020_07_16_archive.html'>জ&#2497;ল&#2494;ই 16 (6)</option>
<option value='http://www.muktirbarta.com/2020_07_17_archive.html'>জ&#2497;ল&#2494;ই 17 (6)</option>
<option value='http://www.muktirbarta.com/2020_07_18_archive.html'>জ&#2497;ল&#2494;ই 18 (4)</option>
<option value='http://www.muktirbarta.com/2020_07_19_archive.html'>জ&#2497;ল&#2494;ই 19 (7)</option>
<option value='http://www.muktirbarta.com/2020_07_20_archive.html'>জ&#2497;ল&#2494;ই 20 (7)</option>
<option value='http://www.muktirbarta.com/2020_07_21_archive.html'>জ&#2497;ল&#2494;ই 21 (10)</option>
<option value='http://www.muktirbarta.com/2020_07_22_archive.html'>জ&#2497;ল&#2494;ই 22 (5)</option>
<option value='http://www.muktirbarta.com/2020_07_23_archive.html'>জ&#2497;ল&#2494;ই 23 (6)</option>
<option value='http://www.muktirbarta.com/2020_07_24_archive.html'>জ&#2497;ল&#2494;ই 24 (10)</option>
<option value='http://www.muktirbarta.com/2020_07_25_archive.html'>জ&#2497;ল&#2494;ই 25 (5)</option>
<option value='http://www.muktirbarta.com/2020_07_26_archive.html'>জ&#2497;ল&#2494;ই 26 (8)</option>
<option value='http://www.muktirbarta.com/2020_07_27_archive.html'>জ&#2497;ল&#2494;ই 27 (10)</option>
<option value='http://www.muktirbarta.com/2020_07_28_archive.html'>জ&#2497;ল&#2494;ই 28 (7)</option>
<option value='http://www.muktirbarta.com/2020_07_29_archive.html'>জ&#2497;ল&#2494;ই 29 (6)</option>
<option value='http://www.muktirbarta.com/2020_07_30_archive.html'>জ&#2497;ল&#2494;ই 30 (9)</option>
<option value='http://www.muktirbarta.com/2020_07_31_archive.html'>জ&#2497;ল&#2494;ই 31 (5)</option>
<option value='http://www.muktirbarta.com/2020_08_01_archive.html'>আগস&#2509;ট 01 (3)</option>
<option value='http://www.muktirbarta.com/2020_08_02_archive.html'>আগস&#2509;ট 02 (11)</option>
<option value='http://www.muktirbarta.com/2020_08_03_archive.html'>আগস&#2509;ট 03 (4)</option>
<option value='http://www.muktirbarta.com/2020_08_04_archive.html'>আগস&#2509;ট 04 (7)</option>
<option value='http://www.muktirbarta.com/2020_08_05_archive.html'>আগস&#2509;ট 05 (9)</option>
<option value='http://www.muktirbarta.com/2020_08_06_archive.html'>আগস&#2509;ট 06 (7)</option>
<option value='http://www.muktirbarta.com/2020_08_07_archive.html'>আগস&#2509;ট 07 (7)</option>
<option value='http://www.muktirbarta.com/2020_08_08_archive.html'>আগস&#2509;ট 08 (2)</option>
<option value='http://www.muktirbarta.com/2020_08_09_archive.html'>আগস&#2509;ট 09 (4)</option>
<option value='http://www.muktirbarta.com/2020_08_10_archive.html'>আগস&#2509;ট 10 (6)</option>
<option value='http://www.muktirbarta.com/2020_08_11_archive.html'>আগস&#2509;ট 11 (6)</option>
<option value='http://www.muktirbarta.com/2020_08_12_archive.html'>আগস&#2509;ট 12 (6)</option>
<option value='http://www.muktirbarta.com/2020_08_13_archive.html'>আগস&#2509;ট 13 (3)</option>
<option value='http://www.muktirbarta.com/2020_08_14_archive.html'>আগস&#2509;ট 14 (5)</option>
<option value='http://www.muktirbarta.com/2020_08_15_archive.html'>আগস&#2509;ট 15 (7)</option>
<option value='http://www.muktirbarta.com/2020_08_16_archive.html'>আগস&#2509;ট 16 (3)</option>
<option value='http://www.muktirbarta.com/2020_08_17_archive.html'>আগস&#2509;ট 17 (4)</option>
<option value='http://www.muktirbarta.com/2020_08_18_archive.html'>আগস&#2509;ট 18 (5)</option>
<option value='http://www.muktirbarta.com/2020_08_21_archive.html'>আগস&#2509;ট 21 (5)</option>
<option value='http://www.muktirbarta.com/2020_08_22_archive.html'>আগস&#2509;ট 22 (10)</option>
<option value='http://www.muktirbarta.com/2020_08_23_archive.html'>আগস&#2509;ট 23 (8)</option>
<option value='http://www.muktirbarta.com/2020_08_24_archive.html'>আগস&#2509;ট 24 (8)</option>
<option value='http://www.muktirbarta.com/2020_08_25_archive.html'>আগস&#2509;ট 25 (7)</option>
<option value='http://www.muktirbarta.com/2020_08_26_archive.html'>আগস&#2509;ট 26 (7)</option>
<option value='http://www.muktirbarta.com/2020_08_27_archive.html'>আগস&#2509;ট 27 (7)</option>
<option value='http://www.muktirbarta.com/2020_08_28_archive.html'>আগস&#2509;ট 28 (6)</option>
<option value='http://www.muktirbarta.com/2020_08_29_archive.html'>আগস&#2509;ট 29 (5)</option>
<option value='http://www.muktirbarta.com/2020_08_30_archive.html'>আগস&#2509;ট 30 (2)</option>
<option value='http://www.muktirbarta.com/2020_08_31_archive.html'>আগস&#2509;ট 31 (8)</option>
<option value='http://www.muktirbarta.com/2020_09_01_archive.html'>স&#2503;প&#2509;ট&#2503;ম&#2509;বর 01 (8)</option>
<option value='http://www.muktirbarta.com/2020_09_02_archive.html'>স&#2503;প&#2509;ট&#2503;ম&#2509;বর 02 (6)</option>
<option value='http://www.muktirbarta.com/2020_09_03_archive.html'>স&#2503;প&#2509;ট&#2503;ম&#2509;বর 03 (8)</option>
<option value='http://www.muktirbarta.com/2020_09_04_archive.html'>স&#2503;প&#2509;ট&#2503;ম&#2509;বর 04 (11)</option>
<option value='http://www.muktirbarta.com/2020_09_05_archive.html'>স&#2503;প&#2509;ট&#2503;ম&#2509;বর 05 (15)</option>
<option value='http://www.muktirbarta.com/2020_09_06_archive.html'>স&#2503;প&#2509;ট&#2503;ম&#2509;বর 06 (7)</option>
<option value='http://www.muktirbarta.com/2020_09_07_archive.html'>স&#2503;প&#2509;ট&#2503;ম&#2509;বর 07 (4)</option>
<option value='http://www.muktirbarta.com/2020_09_08_archive.html'>স&#2503;প&#2509;ট&#2503;ম&#2509;বর 08 (5)</option>
<option value='http://www.muktirbarta.com/2020_09_09_archive.html'>স&#2503;প&#2509;ট&#2503;ম&#2509;বর 09 (1)</option>
<option value='http://www.muktirbarta.com/2020_09_10_archive.html'>স&#2503;প&#2509;ট&#2503;ম&#2509;বর 10 (3)</option>
<option value='http://www.muktirbarta.com/2020_09_11_archive.html'>স&#2503;প&#2509;ট&#2503;ম&#2509;বর 11 (3)</option>
<option value='http://www.muktirbarta.com/2020_09_12_archive.html'>স&#2503;প&#2509;ট&#2503;ম&#2509;বর 12 (9)</option>
<option value='http://www.muktirbarta.com/2020_09_13_archive.html'>স&#2503;প&#2509;ট&#2503;ম&#2509;বর 13 (4)</option>
<option value='http://www.muktirbarta.com/2020_09_14_archive.html'>স&#2503;প&#2509;ট&#2503;ম&#2509;বর 14 (5)</option>
<option value='http://www.muktirbarta.com/2020_09_15_archive.html'>স&#2503;প&#2509;ট&#2503;ম&#2509;বর 15 (2)</option>
<option value='http://www.muktirbarta.com/2020_09_16_archive.html'>স&#2503;প&#2509;ট&#2503;ম&#2509;বর 16 (4)</option>
<option value='http://www.muktirbarta.com/2020_09_17_archive.html'>স&#2503;প&#2509;ট&#2503;ম&#2509;বর 17 (2)</option>
<option value='http://www.muktirbarta.com/2020_09_18_archive.html'>স&#2503;প&#2509;ট&#2503;ম&#2509;বর 18 (3)</option>
<option value='http://www.muktirbarta.com/2020_09_19_archive.html'>স&#2503;প&#2509;ট&#2503;ম&#2509;বর 19 (3)</option>
<option value='http://www.muktirbarta.com/2020_09_21_archive.html'>স&#2503;প&#2509;ট&#2503;ম&#2509;বর 21 (2)</option>
<option value='http://www.muktirbarta.com/2020_09_22_archive.html'>স&#2503;প&#2509;ট&#2503;ম&#2509;বর 22 (2)</option>
<option value='http://www.muktirbarta.com/2020_09_23_archive.html'>স&#2503;প&#2509;ট&#2503;ম&#2509;বর 23 (2)</option>
<option value='http://www.muktirbarta.com/2020_09_25_archive.html'>স&#2503;প&#2509;ট&#2503;ম&#2509;বর 25 (2)</option>
<option value='http://www.muktirbarta.com/2020_09_26_archive.html'>স&#2503;প&#2509;ট&#2503;ম&#2509;বর 26 (2)</option>
<option value='http://www.muktirbarta.com/2020_09_27_archive.html'>স&#2503;প&#2509;ট&#2503;ম&#2509;বর 27 (2)</option>
<option value='http://www.muktirbarta.com/2020_09_28_archive.html'>স&#2503;প&#2509;ট&#2503;ম&#2509;বর 28 (2)</option>
<option value='http://www.muktirbarta.com/2020_09_29_archive.html'>স&#2503;প&#2509;ট&#2503;ম&#2509;বর 29 (2)</option>
<option value='http://www.muktirbarta.com/2020_09_30_archive.html'>স&#2503;প&#2509;ট&#2503;ম&#2509;বর 30 (3)</option>
<option value='http://www.muktirbarta.com/2020_10_02_archive.html'>অক&#2509;ট&#2507;বর 02 (1)</option>
<option value='http://www.muktirbarta.com/2020_10_03_archive.html'>অক&#2509;ট&#2507;বর 03 (1)</option>
<option value='http://www.muktirbarta.com/2020_10_04_archive.html'>অক&#2509;ট&#2507;বর 04 (1)</option>
<option value='http://www.muktirbarta.com/2020_10_05_archive.html'>অক&#2509;ট&#2507;বর 05 (1)</option>
<option value='http://www.muktirbarta.com/2020_10_06_archive.html'>অক&#2509;ট&#2507;বর 06 (1)</option>
<option value='http://www.muktirbarta.com/2020_10_07_archive.html'>অক&#2509;ট&#2507;বর 07 (1)</option>
<option value='http://www.muktirbarta.com/2020_10_08_archive.html'>অক&#2509;ট&#2507;বর 08 (1)</option>
<option value='http://www.muktirbarta.com/2020_10_09_archive.html'>অক&#2509;ট&#2507;বর 09 (1)</option>
<option value='http://www.muktirbarta.com/2020_10_10_archive.html'>অক&#2509;ট&#2507;বর 10 (1)</option>
<option value='http://www.muktirbarta.com/2020_10_11_archive.html'>অক&#2509;ট&#2507;বর 11 (1)</option>
<option value='http://www.muktirbarta.com/2020_10_12_archive.html'>অক&#2509;ট&#2507;বর 12 (1)</option>
</select>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='সম্পাদনা করুন'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML24'>
<div class='widget-content'>
<a href="http://www.muktirbarta.com"><img src="http://i.imgur.com/rGMOz6z.jpg" title="source: muktirbarta.com" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=HTML&widgetId=HTML24&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML24"));' rel='nofollow' target='configHTML24' title='সম্পাদনা করুন'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<h2 class='title'>ভ&#2495;ড&#2495;ও</h2>
<div class='widget-content'>
<iframe width="100%" height="260" src="https://www.youtube.com/embed/7On2EQ-qjdQ" frameborder="0" allowfullscreen></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' rel='nofollow' target='configHTML10' title='সম্পাদনা করুন'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<h2 class='title'>আবহ&#2494;ওয&#2492;&#2494;</h2>
<div class='widget-content'>
<!-- weather widget start --><div id="m-booked-bl-simple-week-vertical-1109"> <a href="//www.booked.net/weather/dhaka-2125" class="booked-wzs-160-275" style="background-color:#137AE9;"> <div class="booked-wzs-160-275-data wrz-06"> <div class="booked-wzs-160-275-right"> <div class="booked-wzs-day-deck"> <div class="booked-wzs-day-val"> <div class="booked-wzs-day-number"><span class="plus">+</span>26</div> <div class="booked-wzs-day-dergee"> <div class="booked-wzs-day-dergee-val">&deg;</div> <div class="booked-wzs-day-dergee-name">C</div> </div> </div> <div class="booked-wzs-day"> <div class="booked-wzs-day-d"><span class="plus">+</span>26&deg;</div> <div class="booked-wzs-day-n"><span class="plus">+</span>26&deg;</div> </div> </div> <div class="booked-wzs-160-275-city">Dhaka</div> <div class="booked-wzs-160-275-date">Friday, 07</div> </div> </div> <table cellpadding="0" cellspacing="0" class="booked-wzs-table-160"> <tr> <td class="week-day">Thursday</td> <td class="week-day-ico"><div class="wrz-sml wrzs-03"></div></td> <td class="week-day-val"><span class="plus">+</span>26&deg;</td> <td class="week-day-val"><span class="plus">+</span>26&deg;</td> </tr> <tr> <td class="week-day">Saturday</td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> <td class="week-day-val"><span class="plus">+</span>30&deg;</td> <td class="week-day-val"><span class="plus">+</span>24&deg;</td> </tr> <tr> <td class="week-day">Sunday</td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> <td class="week-day-val"><span class="plus">+</span>28&deg;</td> <td class="week-day-val"><span class="plus">+</span>23&deg;</td> </tr> <tr> <td class="week-day">Monday</td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> <td class="week-day-val"><span class="plus">+</span>27&deg;</td> <td class="week-day-val"><span class="plus">+</span>24&deg;</td> </tr> <tr> <td class="week-day">Tuesday</td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> <td class="week-day-val"><span class="plus">+</span>27&deg;</td> <td class="week-day-val"><span class="plus">+</span>24&deg;</td> </tr> <tr> <td class="week-day">Wednesday</td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> <td class="week-day-val"><span class="plus">+</span>28&deg;</td> <td class="week-day-val"><span class="plus">+</span>24&deg;</td> </tr> </table> <div class="booked-wzs-center"> <span class="booked-wzs-bottom-l">See 7-Day Forecast</span> </div> </a> </div><script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'//s.bookcdn.com/css/w/booked-wzs-widget-160x275.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-bl-simple-week-vertical-1109'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script> <script type="text/javascript" charset="UTF-8" src="http://widgets.booked.net/weather/info?action=get_weather_info&ver=4&cityID=2125&type=4&scode=2&ltid=3457&domid=w209&cmetric=1&wlangID=1&color=137AE9&wwidth=250&header_color=ffffff&text_color=333333&link_color=08488D&border_form=1&footer_color=ffffff&footer_text_color=333333&transparent=0"></script><!-- weather widget end -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' rel='nofollow' target='configHTML12' title='সম্পাদনা করুন'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML17'>
<div class='widget-content'>
<center><a href="https://www.youtube.com/channel/UCkrAJ2PC1jXCyaTzLd50eqw?sub_confirmation=1&fbclid=IwAR1ozi2lVid1UMgjWOlN1gynuEC5dKRkP4xpafnSjbPVq9cYW6ESGufkfng/"><img src="http://i.imgur.com/UWaV86K.png" title="source: muktirbarta.com" /></a></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=HTML&widgetId=HTML17&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML17"));' rel='nofollow' target='configHTML17' title='সম্পাদনা করুন'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>ল&#2494;ইক দ&#2495;ন</h2>
<div class='widget-content'>
<div class="fb-page" data-href="https://www.facebook.com/muktirbartacom/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/muktirbartacom/"><a href="https://www.facebook.com/pages/Muktirbartacom/1653124128243612">Muktirbarta.com</a></blockquote></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' rel='nofollow' target='configHTML7' title='সম্পাদনা করুন'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='clear'></div>
<div id='footer'>
<div class='clear no-items section' id='footer-wide' name='Footer Wide'></div>
<div class='footer-inner shad'>
<div class='footer-col footer-col-1'>
<div class='section' id='footer-col-1-section' name='Footer Column 1'><div class='widget Image' data-version='1' id='Image2'>
<a href='/'>
<img alt='Footer Logo' height='100' id='Image2_img' src='http://1.bp.blogspot.com/-wB-mkFHq9Fo/VcySlx2Xg0I/AAAAAAAAGWE/XFkw9-cehco/s1600/wpid-logo.png' width='300'/>
</a>
</div></div>
<div class='footer-copyright'>
<div class='copyright-line-1'>
					&copy; <span class='copyright-year'>2015</span>
Muktir Barta.	<trans>All rights reserved.</trans>
</div>
<div class='copyright-line-2'>
				Developed by <a href='http://muktirbarta.com'>Muktirbarta</a>
</div>
</div>
</div>
<div class='footer-col footer-col-2'>
<div class='section' id='footer-col-2-section' name='Footer Column 2'><div class='widget PageList' data-version='1' id='PageList2'>
<ul id='footer-menu'>
</ul>
</div></div>
</div>
<div class='footer-col footer-col-3'>
<div class='section' id='footer-col-3-section' name='Footer Column 3'><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<center>
<span style="font-weight:bold;color:green"></span>
<span style="font-weight:bold;color:red">সম&#2509;প&#2494;দক :- ফয়স&#2494;ল হক খন&#2509;দক&#2494;র</span>
<br/>
<span style="font-weight:bold;color:green;">ন&#2495;র&#2509;ব&#2494;হ&#2496; সম&#2509;প&#2494;দক :-ম&#2507;&#2435; স&#2507;হ&#2494;গ ম&#2495;য়&#2494;জ&#2496; </span>
<br/>
সহক&#2494;র&#2496;-সম&#2509;প&#2494;দক :-  
<br/>
ব&#2494;র&#2509;ত&#2494; সম&#2509;প&#2494;দক :- 
<br/>

<br/>
ট&#2503;ড&#2509;র ল&#2494;ইস&#2503;ন&#2509;স ন&#2434; :- ২৪৫৩৫
<br/>
E-MAIL :- muktirbartabd@gmail.com,
          muktirbarta@yahoo.com,
          faysal.khandakar@yahoo.com
         
<br/>
য&#2507;গ&#2494;য&#2507;গ:-০১৭১৫-২৯৩৪৭৪,০১৮৮৩১৯৭৯৮৮
<br/>
ব&#2494;&#2434;ল&#2494;দ&#2503;শ সরক&#2494;র&#2503;র আদ&#2503;শ অন&#2497;য&#2494;য়&#2496; ন&#2495;বন&#2509;ধন&#2503;র জন&#2509;য আব&#2503;দ&#2495;ত
</center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=footer-col-3-section' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='সম্পাদনা করুন'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='clear'></div>
</div>
</div>
<!-- YOUR XML CODE END HERE ################################################### -->
</div><!-- End of wide -->
<!--scroll-up--><!--scroll-up-->
<a class='scroll-up shad' href='#'><i class='fa fa-angle-up'></i></a>


</div><!--WRAPPER-->
<div class='hide section' id='admin-footer-custom-html-code' name='Admin Footer Custom Code (HTML / JavaScript / CSS)'><div class='widget HTML' data-version='1' id='HTML200'>প&#2509;রধ&#2494;ন-সম&#2509;প&#2494;দক:-ফয়স&#2494;ল হক খন&#2509;দক&#2494;র

সহক&#2494;র&#2496;-সম&#2509;প&#2494;দক:-

প&#2509;রধ&#2494;ন উপদ&#2503;ষ&#2509;ট&#2494; :- স&#2495;র&#2494;জ&#2497;ল ইসল&#2494;ম চ&#2508;ধ&#2497;র&#2496;

সম&#2509;প&#2494;দক-মন&#2509;ডল&#2496;র সভ&#2494;পত&#2495; :- এস এন ইউস&#2497;ফ

য&#2507;গ&#2507;য&#2507;গ:-০১৭১৫২৯৩৪৭৪,০১৯৭৫২৯৩৪৭৪

ন&#2495;র&#2509;ব&#2494;হ&#2496;-সম&#2509;প&#2494;দক:- 

ব&#2494;র&#2509;ত&#2494;-সম&#2509;প&#2494;দক:-

E-MAIL :- muktirbartabd@gmail.com</div></div>
<!-- ADMIN SYSTEM IN CASE YOU WANT TO ADD SOME HIDDEN WIDGETS-->
<div style='display: none!important'>
<div class='section' id='admin-section'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<form name='contact-form'>
<div class='contact-form-name-label'>ন&#2494;ম</div>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<div class='contact-form-email-label'>ইম&#2503;ল</div>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<div class='contact-form-email-message-label'>ব&#2494;র&#2509;ত&#2494;</div>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='পাঠান'/>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</form>
</div><div class='widget Label' data-version='1' id='Label100'>
<span class='label-manager-item' data-count='10' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF'>অর&#2509;থন&#2496;ত&#2495;</span>
<span class='label-manager-item' data-count='6' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A6%B2%E0%A6%A4'>আদ&#2494;লত</span>
<span class='label-manager-item' data-count='79' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95'>আন&#2509;তর&#2509;জ&#2494;ত&#2495;ক</span>
<span class='label-manager-item' data-count='4' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A6%A6%E0%A6%BE%E0%A6%A4%E0%A6%BE'>আম&#2494;দ&#2503;র স&#2434;ব&#2494;দদ&#2494;ত&#2494;</span>
<span class='label-manager-item' data-count='1' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%87%E0%A6%A4%E0%A6%BF%E0%A6%B9%E0%A6%BE%E0%A6%B8'>ইত&#2495;হ&#2494;স</span>
<span class='label-manager-item' data-count='7' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%87%E0%A6%B8%E0%A6%B2%E0%A6%BE%E0%A6%AE'>ইসল&#2494;ম</span>
<span class='label-manager-item' data-count='197' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%95%E0%A7%81%E0%A6%AE%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B0%20%E0%A6%96%E0%A6%AC%E0%A6%B0'>ক&#2497;ম&#2495;ল&#2509;ল&#2494;র খবর</span>
<span class='label-manager-item' data-count='45' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A6%A7%E0%A7%81%E0%A6%B2%E0%A6%BE'>খ&#2503;ল&#2494;ধ&#2497;ল&#2494;</span>
<span class='label-manager-item' data-count='1' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%96%E0%A7%8B%E0%A6%B2%E0%A6%BE%20%E0%A6%9A%E0%A6%BF%E0%A6%A0%E0%A6%BF'>খ&#2507;ল&#2494; চ&#2495;ঠ&#2495;</span>
<span class='label-manager-item' data-count='12' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%9B%E0%A6%AC%E0%A6%BF'>ছব&#2495;</span>
<span class='label-manager-item' data-count='326' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F'>জ&#2494;ত&#2496;য়</span>
<span class='label-manager-item' data-count='4' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%80-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81'>ন&#2494;র&#2496;-শ&#2495;শ&#2497;</span>
<span class='label-manager-item' data-count='31' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF'>প&#2509;রয&#2497;ক&#2509;ত&#2495;</span>
<span class='label-manager-item' data-count='32' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%20%E0%A6%B0%E0%A6%BF%E0%A6%B2%E0%A6%BF%E0%A6%9C'>প&#2509;র&#2503;স র&#2495;ল&#2495;জ</span>
<span class='label-manager-item' data-count='3' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0'>ফ&#2495;চ&#2494;র</span>
<span class='label-manager-item' data-count='2' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE%E0%A6%AA%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A7%8D%E0%A6%AF%20%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A6%BE'>ব&#2495;জ&#2509;ঞ&#2494;পন&#2503;র ম&#2498;ল&#2509;য ত&#2494;ল&#2495;ক&#2494;</span>
<span class='label-manager-item' data-count='29' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8'>ব&#2495;ন&#2507;দন</span>
<span class='label-manager-item' data-count='8' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B7%20%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6'>ব&#2495;শ&#2503;ষ স&#2434;ব&#2494;দ</span>
<span class='label-manager-item' data-count='6' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93%20%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE'>ভ&#2495;ড&#2495;ও ব&#2494;র&#2509;ত&#2494;</span>
<span class='label-manager-item' data-count='4' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%AE%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A7%9F%E0%A6%BE'>ম&#2495;ড&#2495;য়&#2494;</span>
<span class='label-manager-item' data-count='23' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%AE%E0%A6%A4'>ম&#2497;ক&#2509;তমত</span>
<span class='label-manager-item' data-count='13' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE'>শ&#2495;ক&#2509;ষ&#2494;</span>
<span class='label-manager-item' data-count='53' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%B6%E0%A7%8B%E0%A6%95%20%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE'>শ&#2507;ক ব&#2494;র&#2509;ত&#2494;</span>
<span class='label-manager-item' data-count='346' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6'>স&#2494;র&#2494;দ&#2503;শ</span>
<span class='label-manager-item' data-count='189' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF'>স&#2509;ব&#2494;স&#2509;থ&#2509;য</span>
</div></div>
<div id='global-blogger-data'>
<div class='isMobile'>false</div>
<div class='languageDirection'>ltr</div>
<div class='pageType'>item</div>
<div class='pageTitle'>Muktir Barta: ক&#2497;ম&#2495;ল&#2509;ল&#2494;য় নত&#2497;ন আর&#2507; ২৫ জন&#2503;র কর&#2507;ন&#2494; শন&#2494;ক&#2509;ত,ম&#2499;ত&#2509;য&#2497; ১</div>
<div class='pageName'>ক&#2497;ম&#2495;ল&#2509;ল&#2494;য় নত&#2497;ন আর&#2507; ২৫ জন&#2503;র কর&#2507;ন&#2494; শন&#2494;ক&#2509;ত,ম&#2499;ত&#2509;য&#2497; ১</div>
<div class='metaDescription'></div>
<div class='postImageUrl'>https://1.bp.blogspot.com/-1tRkLnNg78s/X4RE4J7gOFI/AAAAAAAAwos/Grl5NG611TQjmL8j4l9m-BhtJv2borsZACLcBGAsYHQ/s320/images-9.jpg</div>
<div class='postImageThumbnailUrl'>https://1.bp.blogspot.com/-1tRkLnNg78s/X4RE4J7gOFI/AAAAAAAAwos/Grl5NG611TQjmL8j4l9m-BhtJv2borsZACLcBGAsYHQ/s72-c/images-9.jpg</div>
<div class='title'>Muktir Barta</div>
<div class='url'>http://www.muktirbarta.com/2020/10/blog-post_12.html</div>
<div class='homepageUrl'>http://www.muktirbarta.com/</div>
<div class='canonicalHomepageUrl'>http://www.muktirbarta.com/</div>
<div class='canonicalUrl'>http://www.muktirbarta.com/2020/10/blog-post_12.html</div>
<div class='enabledCommentProfileImages'>true</div>
<div class='blogId'>1516023396478322649</div>
<div class='encoding'>UTF-8</div>
</div>
</div>
<!-- javascript translator -->
<div style='display:none!important'>
<trans data-id='Not found any posts'>Not found any posts</trans>
<trans data-id='VIEW ALL'>এ ব&#2495;ভ&#2494;গ হত&#2503; আরও দ&#2503;খ&#2497;ন</trans>
<trans data-id='Readmore'>ব&#2495;স&#2509;ত&#2494;র&#2495;ত পড়&#2497;ন</trans>
<trans data-id='Reply'>Reply</trans>
<trans data-id='Cancel reply'>Cancel reply</trans>
<trans data-id='Delete'>Delete</trans>
<trans data-id='By'>By</trans>
<trans data-id='Home'>Home</trans>
<trans data-id='PAGES'>PAGES</trans>
<trans data-id='POSTS'>POSTS</trans>
<trans data-id='View All'>আরও দ&#2503;খ&#2497;ন</trans>
<trans data-id='RECOMMENDED FOR YOU'>RECOMMENDED FOR YOU</trans>
<trans data-id='LABEL'>LABEL</trans>
<trans data-id='ARCHIVE'>ARCHIVE</trans>
<trans data-id='SEARCH'>স&#2494;র&#2509;চ কর&#2497;ন</trans>
<trans data-id='ALL POSTS'>ALL POSTS</trans>
<trans data-id='Not found any post match with your request'>Not found any post match with your request</trans>
<trans data-id='Back Home'>Back Home</trans>
<trans data-id='Sunday'>Sunday</trans>
<trans data-id='Monday'>Monday</trans>
<trans data-id='Tuesday'>Tuesday</trans>
<trans data-id='Wednesday'>Wednesday</trans>
<trans data-id='Thursday'>Thursday</trans>
<trans data-id='Friday'>Friday</trans>
<trans data-id='Saturday'>Saturday</trans>
<trans data-id='Sun'>Sun</trans>
<trans data-id='Mon'>Mon</trans>
<trans data-id='Tue'>Tue</trans>
<trans data-id='Wed'>Wed</trans>
<trans data-id='Thu'>Thu</trans>
<trans data-id='Fri'>Fri</trans>
<trans data-id='Sat'>Sat</trans>
<trans data-id='January'>January</trans>
<trans data-id='February'>February</trans>
<trans data-id='March'>March</trans>
<trans data-id='April'>April</trans>
<trans data-id='May'>May</trans>
<trans data-id='June'>June</trans>
<trans data-id='July'>July</trans>
<trans data-id='August'>August</trans>
<trans data-id='September'>September</trans>
<trans data-id='October'>October</trans>
<trans data-id='November'>November</trans>
<trans data-id='December'>December</trans>
<trans data-id='Jan'>Jan</trans>
<trans data-id='Feb'>Feb</trans>
<trans data-id='Mar'>Mar</trans>
<trans data-id='Apr'>Apr</trans>
<trans data-id='May'>May</trans>
<trans data-id='Jun'>Jun</trans>
<trans data-id='Jul'>Jul</trans>
<trans data-id='Aug'>Aug</trans>
<trans data-id='Sep'>Sep</trans>
<trans data-id='Oct'>Oct</trans>
<trans data-id='Nov'>Nov</trans>
<trans data-id='Dec'>Dec</trans>
<trans data-id='just now'>just now</trans>
<trans data-id='1 minute ago'>1 minute ago</trans>
<trans data-id='$$1$$ minutes ago'>$$1$$ minutes ago</trans>
<trans data-id='1 hour ago'>1 hour ago</trans>
<trans data-id='$$1$$ hours ago'>$$1$$ hours ago</trans>
<trans data-id='Yesterday'>Yesterday</trans>
<trans data-id='$$1$$ days ago'>$$1$$ days ago</trans>
<trans data-id='$$1$$ weeks ago'>$$1$$ weeks ago</trans>
<trans data-id='more than 5 weeks ago'>more than 5 weeks ago</trans>
<trans data-id='Followers'>Followers</trans>
<trans data-id='Follow'>Follow</trans>
<trans data-id='THIS CONTENT IS PREMIUM'>THIS CONTENT IS PREMIUM</trans>
<trans data-id='Please share to unlock'>Please share to unlock</trans>
</div>
<div class='search-form-wrapper'>
<div class='search-form-overlay'></div>
<form action='/search' class='search-form' method='get'>
<label class='search-form-label'><trans>আপন&#2495; ক&#2495; ক&#2495;ছ&#2497; খ&#2507;&#2433;জত&#2503; চ&#2494;ন? ল&#2495;খ&#2497;ন এব&#2434; ইন&#2509;ট&#2494;র ব&#2494;টন চ&#2494;প&#2497;ন</trans></label>
<input class='search-text' name='q' type='text' value=''/>
</form>
</div>
<script id='main-js' type='text/javascript'>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</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/389203291-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>