<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3597120983-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='zw-2nbirHVDQFnoz6uUWgD_vafojOxEA5trNvcldWY8' name='google-site-verification'/>
<meta content='width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.muktirbarta.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.muktirbarta.com/2020/05/blog-post_29.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Muktir Barta - Atom" href="http://www.muktirbarta.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Muktir Barta - RSS" href="http://www.muktirbarta.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Muktir Barta - Atom" href="https://www.blogger.com/feeds/1516023396478322649/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Muktir Barta - Atom" href="http://www.muktirbarta.com/feeds/8083739580470342655/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3095134620-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-Vs2HnaYCg1w/Xq_c_1qoX9I/AAAAAAAAuTA/zP3rzVNV88s32zTPzKpnZYU3E5_tPv0uACLcBGAsYHQ/s320/Iedcr-04%2Bmay.png' rel='image_src'/>
<meta content='http://www.muktirbarta.com/2020/05/blog-post_29.html' property='og:url'/>
<meta content='কোভিড-১৯  : গত ২৪ ঘণ্টায় আরও ৫ মৃত্যু, শনাক্ত ৬৮৮' property='og:title'/>
<meta content='Bangladeshi Online news portal site. Best Bangladeshi online news paper site' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-Vs2HnaYCg1w/Xq_c_1qoX9I/AAAAAAAAuTA/zP3rzVNV88s32zTPzKpnZYU3E5_tPv0uACLcBGAsYHQ/w1200-h630-p-k-no-nu/Iedcr-04%2Bmay.png' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
ক&#2507;ভ&#2495;ড-১৯  : গত ২৪ ঘণ&#2509;ট&#2494;য় আরও ৫ ম&#2499;ত&#2509;য&#2497;, শন&#2494;ক&#2509;ত ৬৮৮ | Muktir Barta
</title>
<meta content='কোভিড-১৯  : গত ২৪ ঘণ্টায় আরও ৫ মৃত্যু, শনাক্ত ৬৮৮ | Muktir Barta' property='og:title'/>
<meta content='https://1.bp.blogspot.com/-Vs2HnaYCg1w/Xq_c_1qoX9I/AAAAAAAAuTA/zP3rzVNV88s32zTPzKpnZYU3E5_tPv0uACLcBGAsYHQ/s320/Iedcr-04%2Bmay.png' property='og:image'/>
<meta content='article' property='og:type'/>
<meta content='http://www.muktirbarta.com/2020/05/blog-post_29.html' property='og:url'/>
<style type='text/css'>@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body#layout div.section{margin:0 0 20px}body#layout .section h4{font-size:18px;font-weight:400;font-family:roboto;text-transform:uppercase}body#layout .widget{opacity:1}body#layout #content{float:left;width:66%!important}body#layout div.section#sidebar{float:right;width:30%;margin:0}body#layout .draggable-widget .widget-wrap2{background-color:#ffa07a}body#layout .dropregion.dr_active{background-color:#ffffe0;border-color:#ffa07a}body#layout .footer-col{float:left;width:25%}body#layout .footer-col-2{width:50%}body#layout .footer-inner{padding-left:0;padding-right:0}body#layout div.widget#HTML3{position:absolute;float:left;z-index:1;margin:10px 0 0 15px}body#layout div.widget#HTML3 .widget-content{width:100px;height:80px;background:bisque}body#layout #admin-footer-custom-html-code .widget-content,body#layout #admin-footer-custom-html-code .widget-wrap2,body#layout #admin-footer-custom-html-code .widget-wrap3,body#layout #admin-header-custom-html-code .widget-content,body#layout #admin-header-custom-html-code .widget-wrap2,body#layout #admin-header-custom-html-code .widget-wrap3{border:none;background:0 0;height:auto}body#layout #admin-footer-custom-html-code,body#layout #admin-header-custom-html-code{display:block;background:#DAEEFF;border:none}body#layout #admin-footer-custom-html-code .editlink,body#layout #admin-header-custom-html-code .editlink{position:static;font-size:10px;letter-spacing:1px;text-transform:uppercase;color:#0E1FFF!important}body#layout #admin-footer-custom-html-code div.layout-title,body#layout #admin-header-custom-html-code div.layout-title{display:none}
.wrapper {
width: 1010px;
}
--></style>
<!--[if lt IE 8]> <style type="text/css"> .owl-dot {text-align: center; width: 100%} .main-menu .menu .arrow, .owl-dot, .feed.widget.sticky .item-labels, .feed.widget.three .item-labels, .feed.widget.complex .item-0 .item-labels, .carousel .item-labels, .feed.widget.left .item-0 .item-labels, .feed.widget.right .item-0 .item-labels, .feed.widget.one .item-labels, .feed.widget.two .item-labels, .post-breadcrumb > *, a.post-meta, a.post-label .label-name, .post-label span.label-count, .post-label span.label-count-value {*display: inline;zoom: 1;} .main-menu ul.sub-menu {width: 180px;} .main-menu .sub-menu .arrow {display: none;} .main-menu ul.menu li {list-style:none} .main-menu .menu-item-mega .menu-item-inner .sub-menu li {width: 24%;} .main-menu .menu-item-mega .menu-item-inner .sub-menu .sub-menu li {width: 100%;} li.menu-item-mega-label .sub-menu {top: 0} .main-menu li.menu-item-mega-label.finished .menu-item-inner .menu-mega-content .item {max-width: 22%} .menu-mega-content .item .item-thumbnail img {min-width: 100%;min-height: 100%;margin: 0!important;} .feed.widget.complex .item {max-width: 47.9%;} .footer-col {margin: 0 0 0 3.9%;padding: 0 0 0 3.9%;} #footer-menu li {max-width: 49.9%} .widget.social_icons {display: none!important} #footer .FollowByEmail .follow-by-email-address, #sidebar .widget.FollowByEmail .follow-by-email-address {padding: 7px!important;width: 100px} #footer .FollowByEmail {height: 90px} </style> <![endif]-->
<!--[if lt IE 9]> <style type="text/css"> .main-menu ul.menu li a i.fa {margin-right:3px;} .post-body-inner img {diplay:block;min-width: 300px;width:100%} </style> <![endif]-->
<!--[if IE]> <style type="text/css"> </style> <![endif]-->
<style media='screen' type='text/css'>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</style>
<link href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css' rel='stylesheet'/>
<link href='http://fonts.googleapis.com/css?family=Roboto:400,300,700,700italic,400italic,300italic' rel='stylesheet' type='text/css'/>
<script src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-63365304-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1516023396478322649&amp;zx=45fceec3-2a68-4d26-ba14-f5d7cbed34d0' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1516023396478322649&amp;zx=45fceec3-2a68-4d26-ba14-f5d7cbed34d0' rel='stylesheet'/></noscript>

</head>
<body class='item'>
<div id='fb-root'></div>
<script type='text/javascript'>
//<![CDATA[
window.fbAsyncInit = function() {
FB.init({
appId : '1711095342443348',
status : true, // check login status
cookie : true, // enable cookies 
xfbml : true // parse XFBML
});
};
(function() {
var e = document.createElement('script');
e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
e.async = true;
document.getElementById('fb-root').appendChild(e);
}());
//]]>
</script>

		<div class='wrapper item'>
	
<div class='hide section' id='admin-header-custom-html-code' name='Admin Header Custom Code (HTML / JavaScript / CSS)'><div class='widget HTML' data-version='1' id='HTML100'><!-- G&R_468x60 -->
<script id="GNR20221">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:6706,slot:20221});
</script>
<!-- End of G&R_468x60 --></div></div>
<div class='wide'>
<!-- YOUR XML CODE START HERE ################################################### -->
<header id='header'>
<!--top-bar-->
<!--auto-height-logo-->
		<div class="top-page-wrapper">
	
<!--auto-height-logo--><!--auto-height-logo-->
<div class='td' id='top-page-logo'>
</div>
<div class='section' id='top-page' name='Page Top'><div class='widget HTML' data-version='1' id='HTML9'>
<div class='widget-content'>
<!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="143" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=top-page' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' rel='nofollow' target='configHTML9' title='সম্পাদনা'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<!--auto-height-logo-->
		</div>	
	
<div class='clear'></div>
<div class='shad header-bg section' id='header-section' name='শিরোনাম'><div class='widget Header' data-version='1' id='Header1'>
<a class='main-menu-toggle header-button toggle-button active' id='main-menu-toggle'><span class='inner'><i class='fa fa-bars color'></i>
<span><trans>MENU</trans></span></span><span class='arrow border'></span></a>
<a class='main-menu-toggle header-button toggle-button mobile' id='main-menu-toggle-mobile'><span class='inner'><i class='fa fa-bars color'></i>
<span><trans>MENU</trans></span></span><span class='arrow border'></span></a>
<h2 class='blog-title'>
<a href='http://www.muktirbarta.com/'>
<img alt='Muktir Barta' height='100px; ' id='Header1_headerimg' src='http://3.bp.blogspot.com/-UByqXlWcHBU/VcydeToT3mI/AAAAAAAAGWU/yYRfRkMKPx0/s1600/wpid-logo.png' width='300px; '/>
</a>
</h2>
<a class='header-button' id='search-toggle'><span class='inner'><span><trans>স&#2494;র&#2509;চ কর&#2497;ন</trans></span>
<i class='fa fa-search color'></i></span></a>
<div class='header-social-icons'></div>
<style type='text/css'>

					.header-button {
					    height: 40px;
					    line-height: 40px;
					}
					.header-button .inner {
					    padding-top: 10px;
					    padding-bottom: 10px;
					}
					#Header1 {
					    height: 40px;
					}
					.header-social-icons ul li {
					    height: 35px;
					    line-height: 35px;
					}
					.top-bar {
					    border-bottom: 1px solid #DDD;
					    margin: 0 0 10px 0;
					}
				</style>
<script type='text/javascript'>
				//<![CDATA[
					$('.blog-title').appendTo($('#top-page-logo'));
					if ($('.section#top-page .widget').length) {
						$('.section#top-page').addClass('td');						
					} else {
						$('.section#top-page').remove();
						$('.top-page-wrapper.auto-height .table, .top-page-wrapper.auto-height .tr, .top-page-wrapper.auto-height .td').css('display', 'block');
						$('.blog-title').css({
							'width': '100%',
							'text-align': 'center'
						});
					}
				//]]>
				</script>
</div><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Header$type=menu</h2>
<div class='widget-content'>
<ul>
<li>
<a href='http://www.muktirbarta.com/'>প&#2509;রচ&#2509;ছদ</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A6%AF%E0%A6%BC'>জ&#2494;ত&#2496;য়</a>
</li>
<li>
<a href='http://muktir-barta.blogspot.com/search/label/সারাদেশ'>স&#2494;র&#2494;দ&#2503;শ</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95'>আন&#2509;তর&#2509;জ&#2494;ত&#2495;ক</a>
</li>
<li>
<a href='http://muktir-barta.blogspot.com/search/label/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8'>ব&#2495;ন&#2507;দন</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE'>খ&#2503;ল&#2494;ধ&#2497;ল&#2494;</a>
</li>
<li>
<a href='http://muktir-barta.blogspot.com/search/label/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE'>শ&#2495;ক&#2509;ষ&#2494;</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF'>প&#2509;রয&#2497;ক&#2509;ত&#2495;</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%80-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81'>ন&#2494;র&#2496;-শ&#2495;শ&#2497;</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/অর্থনীতি'>অর&#2509;থন&#2496;ত&#2495;</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/কুমিল্লার খবর'>ক&#2497;ম&#2495;ল&#2509;ল&#2494;র খবর</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF'>স&#2509;ব&#2494;স&#2509;থ&#2509;য</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%95%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BE%E0%A6%B8'>ক&#2509;য&#2494;ম&#2509;প&#2494;স</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%9B%E0%A6%AC%E0%A6%BF'>ছব&#2495;</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B7%20%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6'>ব&#2495;শ&#2503;ষ স&#2434;ব&#2494;দ</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE'>ন&#2495;র&#2509;ব&#2494;চন&#2503;র ব&#2494;র&#2509;ত&#2494;</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0'>ফ&#2495;চ&#2494;র</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%AE%E0%A6%A4'>ম&#2497;ক&#2509;তমত</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93%20%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE'>ভ&#2495;ড&#2495;ও ব&#2494;র&#2509;ত&#2494;</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A7%80-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8'>অন&#2497;সন&#2509;ধ&#2494;ন&#2496;-প&#2509;রত&#2495;ব&#2503;দন</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%20%E0%A6%B0%E0%A6%BF%E0%A6%B2%E0%A6%BF%E0%A6%9C'>প&#2509;র&#2503;স র&#2495;ল&#2495;জ</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%AE%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A7%9F%E0%A6%BE'>ম&#2495;ড&#2495;য়&#2494;</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%87%E0%A6%A4%E0%A6%BF%E0%A6%B9%E0%A6%BE%E0%A6%B8'>ইত&#2495;হ&#2494;স</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/চাকরির খবর'>চ&#2494;কর&#2495;র খবর</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE%E0%A6%AA%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A7%8D%E0%A6%AF%20%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A6%BE'>ব&#2495;জ&#2509;ঞ&#2494;পন&#2503;র ম&#2498;ল&#2509;য ত&#2494;ল&#2495;ক&#2494;</a>
</li>
<li>
<a href='http://www.muktirbarta.com/search/label/%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A6%A6%E0%A6%BE%E0%A6%A4%E0%A6%BE'>ম&#2497;ক&#2509;ত&#2495;র ব&#2494;র&#2509;ত&#2494; পর&#2495;ব&#2494;র</a>
</li>
<li>
<a href='https://docs.google.com/forms/d/e/1FAIpQLSeZ-epmpceW66EGCjqK_RaWFklvGbGpHngGeAOJALfDV8lNDQ/viewform'>তথ&#2509;য ফরম</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=header-section' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' rel='nofollow' target='configPageList1' title='সম্পাদনা'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div>
<div class='clear no-items section' id='header-wide' name='Header Wide'></div>
</header>
<div class='clear'></div>
<div id='primary'>
<div id='content'>
<div class='no-items section' id='content-section-wide-top' name='All Page Content Wide Top'></div>
<div class='section' id='content-section-2' name='All Page Content'><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>Archive Pages Design$type=blogging</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=content-section-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='সম্পাদনা'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'><script type="text/javascript">
var nufa_set={
	site:100890,
	size:'250x250'
};
</script>
<script type="text/javascript" src="http://ad0.nufa-ad.com/display.js"></script><div class='clear'></div></div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->
<div class='post-outer'>
<div class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<div class='post-header'>
<a class='post-id' data-id='8083739580470342655' name='8083739580470342655'></a>
<div class='post-feature-image-wrapper'></div>
<div class='post-breadcrumb'></div>
<h1 class='post-title entry-title' itemprop='name headline'>ক&#2507;ভ&#2495;ড-১৯  : গত ২৪ ঘণ&#2509;ট&#2494;য় আরও ৫ ম&#2499;ত&#2509;য&#2497;, শন&#2494;ক&#2509;ত ৬৮৮</h1>
<div class='post-sub-title-wrapper'></div>
<div class='post-meta-wrapper'>
<a class='post-meta post-meta-comments' href='#comments'>
<span class='blogger-comment-counter post-comment-counter'><i class='fa fa-comment-o'></i>
0</span>
<span class='facebook-comment-counter post-comment-counter'><i class='fa fa-comment-o'></i>
<fb:comments-count href='http://www.muktirbarta.com/2020/05/blog-post_29.html'></fb:comments-count></span>
<span class='disqus-comment-counter post-comment-counter'><i class='fa fa-comment-o'></i>
<span class='disqus-comment-count' data-disqus-url='http://www.muktirbarta.com/2020/05/blog-post_29.html#disqus_thread'>0</span></span>
</a>
<a class='fn post-meta post-meta-author g-profile' href='https://www.blogger.com/profile/08329900643180765025' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person' rel='author' target='_blank' title='author profile'>
<i class='fa fa-pencil-square-o'></i>
<span itemprop='name'>muktirbarta</span>
</a>
<a class='post-meta post-meta-date timestamp-link' data-dateHeader='সোমবার, ৪ মে, ২০২০' href='http://www.muktirbarta.com/2020/05/blog-post_29.html' rel='bookmark' title='permanent link'>
<i class='fa fa-clock-o'></i>
<abbr class='published' itemprop='datePublished' title='2020-05-04T15:15:00+06:00'>
স&#2507;মব&#2494;র, ৪ ম&#2503;, ২০২০
</abbr>
</a>
<span class='item-control blog-admin pid-1295386371'>
<a class='post-meta' href='https://www.blogger.com/post-edit.g?blogID=1516023396478322649&postID=8083739580470342655&from=pencil' title='পোস্ট সম্পাদনা করুন'>
<i class='fa fa-pencil'></i>
<span><trans>Edit this post</trans></span>
</a>
</span>
</div>
</div>
<div class='post-body entry-content' id='post-body-8083739580470342655' itemprop='description articleBody'>
<div class='post-ads'></div>
<div class='post-right'>
<p class='post-excerpt'>
   গত ২৪ ঘণ&#2509;ট&#2494;য় দ&#2503;শ&#2503; কর&#2507;ন&#2494; ভ&#2494;ইর&#2494;স&#2503; আক&#2509;র&#2494;ন&#2509;ত হয়&#2503; আরও ৫ জন&#2503;র ম&#2499;ত&#2509;য&#2497; হয়&#2503;ছ&#2503;&#2404; এ ন&#2495;য়&#2503; ম&#2507;ট ম&#2499;ত&#2509;য&#2497; হয়&#2503;ছ&#2503; ১৮২ জন&#2503;র&#2404; নত&#2497;ন কর&#2503; শন&#2494;ক&#2509;ত হয়&#2503;ছ&#2503;ন ৬৮৮ জন&#2404; সব...
</p>
<div class='post-break-links'></div>
</div>
<div style='clear: both;'></div>
<div class='post-body-inner'><div dir="ltr" style="text-align: left;" trbidi="on">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-Vs2HnaYCg1w/Xq_c_1qoX9I/AAAAAAAAuTA/zP3rzVNV88s32zTPzKpnZYU3E5_tPv0uACLcBGAsYHQ/s1600/Iedcr-04%2Bmay.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="295" data-original-width="540" height="174" src="https://1.bp.blogspot.com/-Vs2HnaYCg1w/Xq_c_1qoX9I/AAAAAAAAuTA/zP3rzVNV88s32zTPzKpnZYU3E5_tPv0uACLcBGAsYHQ/s320/Iedcr-04%2Bmay.png" width="320" /></a></div>
গত ২৪ ঘণ&#2509;ট&#2494;য় দ&#2503;শ&#2503; কর&#2507;ন&#2494; ভ&#2494;ইর&#2494;স&#2503; আক&#2509;র&#2494;ন&#2509;ত হয়&#2503; আরও ৫ জন&#2503;র ম&#2499;ত&#2509;য&#2497; হয়&#2503;ছ&#2503;&#2404; এ ন&#2495;য়&#2503; ম&#2507;ট ম&#2499;ত&#2509;য&#2497; হয়&#2503;ছ&#2503; ১৮২ জন&#2503;র&#2404; নত&#2497;ন কর&#2503; শন&#2494;ক&#2509;ত হয়&#2503;ছ&#2503;ন ৬৮৮ জন&#2404; সব ম&#2495;ল&#2495;য়&#2503; আক&#2509;র&#2494;ন&#2509;ত&#2503;র স&#2434;খ&#2509;য&#2494; দ&#2494;&#2433;ড়&#2495;য়&#2503;ছ&#2503; ১০ হ&#2494;জ&#2494;র ১৪৩ জন&#2503;&#2404;<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-jzGKibu1CHI/Xq_dJpBCGTI/AAAAAAAAuTE/tB-ll8lWlXccH5MLnX-VkwbI5RGIYVKmgCLcBGAsYHQ/s1600/List-4%2Bmay.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="275" data-original-width="540" height="162" src="https://1.bp.blogspot.com/-jzGKibu1CHI/Xq_dJpBCGTI/AAAAAAAAuTE/tB-ll8lWlXccH5MLnX-VkwbI5RGIYVKmgCLcBGAsYHQ/s320/List-4%2Bmay.png" width="320" /></a></div>
স&#2507;মব&#2494;র (৪ ম&#2503;) দ&#2497;প&#2497;র&#2503; স&#2509;ব&#2494;স&#2509;থ&#2509;য ব&#2497;ল&#2503;ট&#2495;ন&#2503; স&#2509;ব&#2494;স&#2509;থ&#2509;য অধ&#2495;দপ&#2509;তর&#2503;র অত&#2495;র&#2495;ক&#2509;ত মহ&#2494;পর&#2495;চ&#2494;লক (প&#2509;রশ&#2494;সন) অধ&#2509;য&#2494;পক ড&#2494;. ন&#2494;স&#2495;ম&#2494; স&#2497;লত&#2494;ন&#2494; এ তথ&#2509;য জ&#2494;ন&#2494;ন&#2404;<br />
<br />
&nbsp;০৪/০৫/২০২০<br />
<br />
&#8226; নত&#2497;ন আক&#2509;র&#2494;ন&#2509;ত&#2435; ৬৮৮ জন&#2404;<br />
&#8226; ম&#2507;ট আক&#2509;র&#2494;ন&#2509;ত&#2435; ১০,১৪৩ জন&#2404;<br />
&#8226; নত&#2497;ন ম&#2499;ত&#2509;য&#2497;&#2435; ০৫ জন&#2404;<br />
&#8226; ম&#2507;ট ম&#2499;ত&#2509;য&#2497;&#2435; ১৮২ জন&#2404;<br />
&#8226; নত&#2497;ন স&#2497;স&#2509;থ&#2435; ১৪৭ জন&#2404;<br />
&#8226; ম&#2507;ট স&#2497;স&#2509;থ&#2435; ১২০৯ জন&#2404;<br />
&#8226; নম&#2497;ন&#2494; পর&#2496;ক&#2509;ষ&#2494;&#2435; ৬২৬০ জন&#2503;র&#2404;<br />
&#8226; স&#2498;ত&#2509;র&#2435; স&#2509;ব&#2494;স&#2509;থ&#2509;য অধ&#2495;দপ&#2509;তর,স&#2509;ব&#2494;স&#2509;থ&#2509;য ও পর&#2495;ব&#2494;র<br />
কল&#2509;য&#2494;ণ মন&#2509;ত&#2509;রণ&#2494;লয় মহ&#2494;খ&#2494;ল&#2496;,ঢ&#2494;ক&#2494;-১২১২<br />
ঘর&#2503; থ&#2494;ক&#2497;ন, ন&#2495;র&#2494;পদ&#2503; থ&#2494;ক&#2497;ন&#2404;</div>
</div>
<div class='clear'></div>
<div class='post-pagination'></div>
<div class='clear'></div>
</div>
<div class='post-footer'>
<div class='post-labels post-section'>
<a class='post-label' href='http://www.muktirbarta.com/search/label/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A6%AF%E0%A6%BC' rel='tag'>
<span class='bg label-name'>জ&#2494;ত&#2496;য&#2492;</span>
<span class='label-count'>
<span class='label-count-arrow'></span>
<span class='label-count-value'></span>
</span>
</a>
<div class='clear'></div>
</div>
<div class='clear'></div>
<div class='post-section post-share-buttons'>
<h4 class='post-section-title'>
<i class='fa fa-share-alt'></i>
<trans>SHARE:</trans>
</h4>
<div class='post-share-buttons-holder'>
<script type='text/javascript'>var addthis_config = addthis_config||{};addthis_config.data_track_addressbar = false;addthis_config.data_track_clickback = false;</script><script async='async' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f98ab455ea4fbd4' type='text/javascript'></script><div class='addthis_sharing_toolbox'></div>
</div>
<div class='clear'></div>
<input class='post-share-buttons-url' value='http://www.muktirbarta.com/2020/05/blog-post_29.html'/>
<div class='clear'></div>
</div>
<div class='clear'></div>
<div class='post-related'>
</div>
</div>
<img class='hide' itemprop='image' src='https://1.bp.blogspot.com/-Vs2HnaYCg1w/Xq_c_1qoX9I/AAAAAAAAuTA/zP3rzVNV88s32zTPzKpnZYU3E5_tPv0uACLcBGAsYHQ/s320/Iedcr-04%2Bmay.png'/>
</div>
<div id='comments'>
<div id='comments-title-tabs'>
<h4 class='post-section-title comments-title-tabs-name comments-title-tab'><i class='fa fa-comments'></i>
<trans>COMMENTS</trans></h4>
</div>
<div class='clear'></div>
<div class='comments-title-tabs-hr'></div>
<a name='comments'></a>
<div class='blogger-comments comments'>
<a class='blogger-comments-title comments-title' data-comment_number='0' data-target='.blogger-comments' href='javascript:void(0)'>
<trans>BLOGGER</trans>
</a>
<div class='blogger-comments-inner comments-inner'>
<div class='blogger-comment-footer'>
<div class='comment-form-add-new'>
<div class='comment-form-wrapper'>
<a class='comment-editor-src' data-src='https://www.blogger.com/comment-iframe.g?blogID=1516023396478322649&postID=8083739580470342655' name='comment-form'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='https://www.blogger.com/comment-iframe.g?blogID=1516023396478322649&postID=8083739580470342655' style='margin: -10px 0 0 -8px;max-width: none;width: 102.5%;position: relative;z-index: 0; max-height: 410px'></iframe>
</div>
</div>
</div>
</div>
</div>
<div id='fb-root'></div>
<script type='text/javascript'>
//<![CDATA[
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	var FACEBOOK_APP_ID = '1711095342443348';// Your Facebook AppID: https://developers.facebook.com/apps
	js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId="+FACEBOOK_APP_ID;
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<div class='facebook-comments comments'>
<a class='facebook-comments-title comments-title' data-target='.facebook-comments' href='javascript:void(0)'>
<trans>FACEBOOK</trans>
</a>
<div class='facebook-comments-inner comments-inner'>
<div class='fb-comments fb_iframe_widget' data-colorscheme='light' data-href='http://www.muktirbarta.com/2020/05/blog-post_29.html' data-numposts='5' data-width='0' fb-xfbml-state='rendered' id='jsid-comment-facebook-plugin'></div>
<style type='text/css'>.fb-comments, .fb-comments iframe[style], .fb-comments span {width: 100% !important;}</style>
</div>
</div>
<div class='disqus-comments comments'>
<a class='disqus-comments-title comments-title' data-target='.disqus-comments' href='javascript:void(0)'>
<trans>DISQUS</trans>
</a>
<div class='disqus-comments-inner comments-inner'>
<div id='disqus-comments-holder'></div>
</div>
</div>
<script type='text/javascript'>
						
						var disqus_blogger_current_url = "http://www.muktirbarta.com/2020/05/blog-post_29.html";
						if (!disqus_blogger_current_url.length) {
							disqus_blogger_current_url = "http://www.muktirbarta.com/2020/05/blog-post_29.html";
						}
						var disqus_blogger_homepage_url = "http://www.muktirbarta.com/";
						var disqus_blogger_canonical_homepage_url = "http://www.muktirbarta.com/";
						//<![CDATA[
						var disqus_shortname = 'magonetemplate';// disqus custom shortname for moderation
						var disqus_url = disqus_blogger_current_url;

						(function () {
							"use strict";
							var get_comment_block = function () {
								var block = document.getElementById('disqus-comments-holder');
								
								return block;
							};
							var comment_block = get_comment_block();
							if (!!comment_block) {
								var disqus_div = document.createElement('div');
								disqus_div.id = 'disqus_thread';
								comment_block.innerHTML = '';
								comment_block.appendChild(disqus_div);
								comment_block.style.display = 'block';
								var dsq = document.createElement('script');
								dsq.async = true;
								dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
								(document.getElementsByTagName('head')[0] || document.body).appendChild(dsq);
							}
						})();
						//]]>
					</script>
</div>
</div>
<!--Can't find substitution for tag [defaultAdEnd]-->
<div class='inline-ad'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- muktir-barta_content-section-2_Blog1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1743947486033866"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0007"
     data-ad-slot="8429324989"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<!--Can't find substitution for tag [adStart]-->
<!--Can't find substitution for tag [adEnd]-->
</div>
</div>
</div>
<div class='no-items section' id='content-section-wide-bottom' name='All Page Content Wide Bottom'></div>
</div>
<!--var-enable-sidebar-for-pages--><!--var-enable-sidebar-for-pages-->
<div class='section' id='sidebar' name='Right Sidebar'><div class='widget HTML' data-version='1' id='HTML11'>
<h2 class='title'>আজক&#2503;র দ&#2495;ন ত&#2494;র&#2495;খ</h2>
<div class='widget-content'>
<script type="text/javascript" src="http://bangladate.appspot.com/index4.php"></script>
<br/> 
<script language="Javascript">
<!--

var dayName = new Array ("Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday")

var monName = new Array ("January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December")

var now = new Date

document.write("Today is " + dayName[now.getDay()] + ", " + monName[now.getMonth()] + " "+now.getDate() +".")

//-->
</script> | <script>
atoj = new Date();
atoj1= atoj.getHours();
atoj2 = atoj.getMinutes();
atoj3= atoj.getSeconds();

if(atoj1==0){atoj4=" AM";atoj1=12}
else if(atoj1 <= 11){atoj4=" AM"} else if(atoj1 == 12){atoj4=" PM";atoj1=12} else if(atoj1 >= 13){atoj4=" PM";atoj1-=12}

if(atoj2 <= 9){atoj2="0"+atoj2} document.write(""+atoj1+":"+atoj2+":"+atoj3+""+atoj4+""+"");
</script>


<!-- Histats.com  START  (standard)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15_giftop.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="blog stats" ><script  type="text/javascript" >
try {Histats.startgif(1,3275685,4,10006,"div#histatsC {position: absolute;top:0px;right:0px;}body>div#histatsC {position: fixed;}");
Histats.framed_page();
Histats.track_hits();} catch(err){};
</script></a>
<noscript><style type="text/css">div#histatsC {position: absolute;top:0px;right:0px;}body>div#histatsC {position: fixed;}</style>
<a href="http://www.histats.com" alt="blog stats" target="_blank" ><div id="histatsC"><img border="0" src="http://s4is.histats.com/stats/i/3275685.gif?3275685&amp;103" /></div></a>
</noscript>
        <!-- Histats.com  END  -->

<!-- G&R_468x60 -->
<script id="GNR22955">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:6706,slot:22955});
</script>
<!-- End of G&R_468x60 -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' rel='nofollow' target='configHTML11' title='সম্পাদনা'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML19'>
<div class='widget-content'>
<center><a href="https://www.bidyanondo.org/"><img src="http://i.imgur.com/63gpYQt.png" title="source: muktirbarta.com" /></a></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=HTML&widgetId=HTML19&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML19"));' rel='nofollow' target='configHTML19' title='সম্পাদনা'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML18'>
<div class='widget-content'>
<center><a href="http://www.corona.gov.bd"><img src="http://i.imgur.com/S85iPEp.png" title="source: muktirbarta" /></a></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=HTML&widgetId=HTML18&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML18"));' rel='nofollow' target='configHTML18' title='সম্পাদনা'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<center><a href="http://www.muktirbarta.com"><img src="http://i.imgur.com/Ln0l2sa.png" title="source: imgur.com" /></a></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' rel='nofollow' target='configHTML8' title='সম্পাদনা'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML20'>
<div class='widget-content'>
<a href="http://www.muktirbarta.com"><img src="https://i.imgur.com/Rxv7ZPA.jpg" title="source: muktirbarta.com" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=HTML&widgetId=HTML20&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML20"));' rel='nofollow' target='configHTML20' title='সম্পাদনা'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML27'>
<div class='widget-content'>
<!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="145" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=HTML&widgetId=HTML27&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML27"));' rel='nofollow' target='configHTML27' title='সম্পাদনা'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<!-- G&R_300x250 -->
<script id="GNR20220">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:6706,slot:20220});
</script>
<!-- End of G&R_300x250 -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='সম্পাদনা'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Label' data-version='1' id='Label11'>
<h2>সর&#2509;বশ&#2503;ষ$type=list-tab$date=0$au=0$c=5</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A7%80-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8'>অন&#2497;সন&#2509;ধ&#2494;ন&#2496;-প&#2509;রত&#2495;ব&#2503;দন</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF'>অর&#2509;থন&#2496;ত&#2495;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%85%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%BF%E0%A6%A4%E0%A6%95'>অ&#2494;ন&#2509;তর&#2509;জ&#2494;&#2495;তক</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95'>আন&#2509;তর&#2509;জ&#2494;ত&#2495;ক</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A6%A6%E0%A6%BE%E0%A6%A4%E0%A6%BE'>আম&#2494;দ&#2503;র স&#2434;ব&#2494;দদ&#2494;ত&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%87%E0%A6%A4%E0%A6%BF%E0%A6%B9%E0%A6%BE%E0%A6%B8'>ইত&#2495;হ&#2494;স</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%87%E0%A6%B8%E0%A6%B2%E0%A6%BE%E0%A6%AE'>ইসল&#2494;ম</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%95%E0%A7%81%E0%A6%AE%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B0%20%E0%A6%96%E0%A6%AC%E0%A6%B0'>ক&#2497;ম&#2495;ল&#2509;ল&#2494;র খবর</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%95%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BE%E0%A6%B8'>ক&#2509;য&#2494;ম&#2509;প&#2494;স</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%9F'>ক&#2509;র&#2495;ক&#2503;ট</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE'>খ&#2503;ল&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%9A%E0%A6%BE%E0%A6%95%E0%A6%B0%E0%A6%BF%E0%A6%B0%20%E0%A6%96%E0%A6%AC%E0%A6%B0'>চ&#2494;কর&#2495;র খবর</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%9B%E0%A6%AC%E0%A6%BF'>ছব&#2495;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A6%AF%E0%A6%BC'>জ&#2494;ত&#2496;য&#2492;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A6%A8%20%E0%A6%9A%E0%A6%B0%E0%A7%8D%E0%A6%9A%E0%A6%BE'>জ&#2496;বন চর&#2509;চ&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%20%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A6%A8'>ত&#2494;রক&#2494;র জ&#2496;বন</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%80-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81'>ন&#2494;র&#2496;-শ&#2495;শ&#2497;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE'>ন&#2495;র&#2509;ব&#2494;চন&#2503;র ব&#2494;র&#2509;ত&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%B8'>প&#2509;রব&#2494;স</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF'>প&#2509;রয&#2497;ক&#2509;ত&#2495;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%20%E0%A6%B0%E0%A6%BF%E0%A6%B2%E0%A6%BF%E0%A6%9C'>প&#2509;র&#2503;স র&#2495;ল&#2495;জ</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0'>ফ&#2495;চ&#2494;র</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE%E0%A6%AA%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A7%8D%E0%A6%AF%20%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A6%BE'>ব&#2495;জ&#2509;ঞ&#2494;পন&#2503;র ম&#2498;ল&#2509;য ত&#2494;ল&#2495;ক&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8'>ব&#2495;ন&#2507;দন</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B7%20%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6'>ব&#2495;শ&#2503;ষ স&#2434;ব&#2494;দ</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93%20%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE'>ভ&#2495;ড&#2495;ও ব&#2494;র&#2509;ত&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AE%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A7%9F%E0%A6%BE'>ম&#2495;ড&#2495;য়&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%AE%E0%A6%A4'>ম&#2497;ক&#2509;তমত</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%AB'>ল&#2494;ইফ</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE'>শ&#2495;ক&#2509;ষ&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%B6%E0%A7%8B%E0%A6%95%20%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6'>শ&#2507;ক স&#2434;ব&#2494;দ</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%B6%E0%A7%8B%E0%A6%AC%E0%A6%BF%E0%A6%9C'>শ&#2507;ব&#2495;জ</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6'>স&#2494;র&#2494;দ&#2503;শ</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%AE%E0%A6%BE'>স&#2495;ন&#2503;ম&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF'>স&#2509;ব&#2494;স&#2509;থ&#2509;য</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=Label&widgetId=Label11&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label11"));' rel='nofollow' target='configLabel11' title='সম্পাদনা'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Label' data-version='1' id='Label12'>
<h2>মন&#2509;তব&#2509;য$type=list-tab$com=0$c=4$src=recent-comments</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A7%80-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8'>অন&#2497;সন&#2509;ধ&#2494;ন&#2496;-প&#2509;রত&#2495;ব&#2503;দন</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF'>অর&#2509;থন&#2496;ত&#2495;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%85%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%BF%E0%A6%A4%E0%A6%95'>অ&#2494;ন&#2509;তর&#2509;জ&#2494;&#2495;তক</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95'>আন&#2509;তর&#2509;জ&#2494;ত&#2495;ক</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A6%A6%E0%A6%BE%E0%A6%A4%E0%A6%BE'>আম&#2494;দ&#2503;র স&#2434;ব&#2494;দদ&#2494;ত&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%87%E0%A6%A4%E0%A6%BF%E0%A6%B9%E0%A6%BE%E0%A6%B8'>ইত&#2495;হ&#2494;স</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%87%E0%A6%B8%E0%A6%B2%E0%A6%BE%E0%A6%AE'>ইসল&#2494;ম</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%95%E0%A7%81%E0%A6%AE%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B0%20%E0%A6%96%E0%A6%AC%E0%A6%B0'>ক&#2497;ম&#2495;ল&#2509;ল&#2494;র খবর</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%95%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BE%E0%A6%B8'>ক&#2509;য&#2494;ম&#2509;প&#2494;স</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%9F'>ক&#2509;র&#2495;ক&#2503;ট</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE'>খ&#2503;ল&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%9A%E0%A6%BE%E0%A6%95%E0%A6%B0%E0%A6%BF%E0%A6%B0%20%E0%A6%96%E0%A6%AC%E0%A6%B0'>চ&#2494;কর&#2495;র খবর</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%9B%E0%A6%AC%E0%A6%BF'>ছব&#2495;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A6%AF%E0%A6%BC'>জ&#2494;ত&#2496;য&#2492;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A6%A8%20%E0%A6%9A%E0%A6%B0%E0%A7%8D%E0%A6%9A%E0%A6%BE'>জ&#2496;বন চর&#2509;চ&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%20%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A6%A8'>ত&#2494;রক&#2494;র জ&#2496;বন</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%80-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81'>ন&#2494;র&#2496;-শ&#2495;শ&#2497;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE'>ন&#2495;র&#2509;ব&#2494;চন&#2503;র ব&#2494;র&#2509;ত&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%B8'>প&#2509;রব&#2494;স</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF'>প&#2509;রয&#2497;ক&#2509;ত&#2495;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%20%E0%A6%B0%E0%A6%BF%E0%A6%B2%E0%A6%BF%E0%A6%9C'>প&#2509;র&#2503;স র&#2495;ল&#2495;জ</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0'>ফ&#2495;চ&#2494;র</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE%E0%A6%AA%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A7%8D%E0%A6%AF%20%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A6%BE'>ব&#2495;জ&#2509;ঞ&#2494;পন&#2503;র ম&#2498;ল&#2509;য ত&#2494;ল&#2495;ক&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8'>ব&#2495;ন&#2507;দন</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B7%20%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6'>ব&#2495;শ&#2503;ষ স&#2434;ব&#2494;দ</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93%20%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE'>ভ&#2495;ড&#2495;ও ব&#2494;র&#2509;ত&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AE%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A7%9F%E0%A6%BE'>ম&#2495;ড&#2495;য়&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%AE%E0%A6%A4'>ম&#2497;ক&#2509;তমত</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%AB'>ল&#2494;ইফ</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE'>শ&#2495;ক&#2509;ষ&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%B6%E0%A7%8B%E0%A6%95%20%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6'>শ&#2507;ক স&#2434;ব&#2494;দ</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%B6%E0%A7%8B%E0%A6%AC%E0%A6%BF%E0%A6%9C'>শ&#2507;ব&#2495;জ</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6'>স&#2494;র&#2494;দ&#2503;শ</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%AE%E0%A6%BE'>স&#2495;ন&#2503;ম&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF'>স&#2509;ব&#2494;স&#2509;থ&#2509;য</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=Label&widgetId=Label12&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label12"));' rel='nofollow' target='configLabel12' title='সম্পাদনা'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Label' data-version='1' id='Label13'>
<h2>RANDOM$type=list-tab$date=0$au=0$c=5$src=random-posts</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A7%80-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8'>অন&#2497;সন&#2509;ধ&#2494;ন&#2496;-প&#2509;রত&#2495;ব&#2503;দন</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF'>অর&#2509;থন&#2496;ত&#2495;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%85%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%BF%E0%A6%A4%E0%A6%95'>অ&#2494;ন&#2509;তর&#2509;জ&#2494;&#2495;তক</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95'>আন&#2509;তর&#2509;জ&#2494;ত&#2495;ক</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A6%A6%E0%A6%BE%E0%A6%A4%E0%A6%BE'>আম&#2494;দ&#2503;র স&#2434;ব&#2494;দদ&#2494;ত&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%87%E0%A6%A4%E0%A6%BF%E0%A6%B9%E0%A6%BE%E0%A6%B8'>ইত&#2495;হ&#2494;স</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%87%E0%A6%B8%E0%A6%B2%E0%A6%BE%E0%A6%AE'>ইসল&#2494;ম</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%95%E0%A7%81%E0%A6%AE%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B0%20%E0%A6%96%E0%A6%AC%E0%A6%B0'>ক&#2497;ম&#2495;ল&#2509;ল&#2494;র খবর</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%95%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BE%E0%A6%B8'>ক&#2509;য&#2494;ম&#2509;প&#2494;স</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%9F'>ক&#2509;র&#2495;ক&#2503;ট</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE'>খ&#2503;ল&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%9A%E0%A6%BE%E0%A6%95%E0%A6%B0%E0%A6%BF%E0%A6%B0%20%E0%A6%96%E0%A6%AC%E0%A6%B0'>চ&#2494;কর&#2495;র খবর</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%9B%E0%A6%AC%E0%A6%BF'>ছব&#2495;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A6%AF%E0%A6%BC'>জ&#2494;ত&#2496;য&#2492;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A6%A8%20%E0%A6%9A%E0%A6%B0%E0%A7%8D%E0%A6%9A%E0%A6%BE'>জ&#2496;বন চর&#2509;চ&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%20%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A6%A8'>ত&#2494;রক&#2494;র জ&#2496;বন</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%80-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81'>ন&#2494;র&#2496;-শ&#2495;শ&#2497;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE'>ন&#2495;র&#2509;ব&#2494;চন&#2503;র ব&#2494;র&#2509;ত&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%B8'>প&#2509;রব&#2494;স</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF'>প&#2509;রয&#2497;ক&#2509;ত&#2495;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%20%E0%A6%B0%E0%A6%BF%E0%A6%B2%E0%A6%BF%E0%A6%9C'>প&#2509;র&#2503;স র&#2495;ল&#2495;জ</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0'>ফ&#2495;চ&#2494;র</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE%E0%A6%AA%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A7%8D%E0%A6%AF%20%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A6%BE'>ব&#2495;জ&#2509;ঞ&#2494;পন&#2503;র ম&#2498;ল&#2509;য ত&#2494;ল&#2495;ক&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8'>ব&#2495;ন&#2507;দন</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B7%20%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6'>ব&#2495;শ&#2503;ষ স&#2434;ব&#2494;দ</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93%20%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE'>ভ&#2495;ড&#2495;ও ব&#2494;র&#2509;ত&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AE%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A7%9F%E0%A6%BE'>ম&#2495;ড&#2495;য়&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%AE%E0%A6%A4'>ম&#2497;ক&#2509;তমত</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%AB'>ল&#2494;ইফ</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE'>শ&#2495;ক&#2509;ষ&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%B6%E0%A7%8B%E0%A6%95%20%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6'>শ&#2507;ক স&#2434;ব&#2494;দ</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%B6%E0%A7%8B%E0%A6%AC%E0%A6%BF%E0%A6%9C'>শ&#2507;ব&#2495;জ</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6'>স&#2494;র&#2494;দ&#2503;শ</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%AE%E0%A6%BE'>স&#2495;ন&#2503;ম&#2494;</a>
</li>
<li>
<a dir='ltr' href='http://www.muktirbarta.com/search/label/%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF'>স&#2509;ব&#2494;স&#2509;থ&#2509;য</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=Label&widgetId=Label13&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label13"));' rel='nofollow' target='configLabel13' title='সম্পাদনা'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>আর&#2509;ক&#2494;ইভ</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<select id='BlogArchive1_ArchiveMenu'>
<option value=''>আর&#2509;ক&#2494;ইভ</option>
<option value='http://www.muktirbarta.com/2015_08_13_archive.html'>Aug 13 (7)</option>
<option value='http://www.muktirbarta.com/2015_08_14_archive.html'>Aug 14 (19)</option>
<option value='http://www.muktirbarta.com/2015_08_15_archive.html'>Aug 15 (20)</option>
<option value='http://www.muktirbarta.com/2015_08_16_archive.html'>Aug 16 (31)</option>
<option value='http://www.muktirbarta.com/2015_08_17_archive.html'>Aug 17 (51)</option>
<option value='http://www.muktirbarta.com/2015_08_18_archive.html'>Aug 18 (15)</option>
<option value='http://www.muktirbarta.com/2015_08_19_archive.html'>Aug 19 (21)</option>
<option value='http://www.muktirbarta.com/2015_08_20_archive.html'>Aug 20 (8)</option>
<option value='http://www.muktirbarta.com/2015_08_21_archive.html'>Aug 21 (15)</option>
<option value='http://www.muktirbarta.com/2015_08_22_archive.html'>Aug 22 (13)</option>
<option value='http://www.muktirbarta.com/2015_08_23_archive.html'>Aug 23 (15)</option>
<option value='http://www.muktirbarta.com/2015_08_24_archive.html'>Aug 24 (14)</option>
<option value='http://www.muktirbarta.com/2015_08_25_archive.html'>Aug 25 (15)</option>
<option value='http://www.muktirbarta.com/2015_08_26_archive.html'>Aug 26 (29)</option>
<option value='http://www.muktirbarta.com/2015_08_27_archive.html'>Aug 27 (45)</option>
<option value='http://www.muktirbarta.com/2015_08_28_archive.html'>Aug 28 (30)</option>
<option value='http://www.muktirbarta.com/2015_08_29_archive.html'>Aug 29 (17)</option>
<option value='http://www.muktirbarta.com/2015_08_30_archive.html'>Aug 30 (28)</option>
<option value='http://www.muktirbarta.com/2015_08_31_archive.html'>Aug 31 (19)</option>
<option value='http://www.muktirbarta.com/2015_09_01_archive.html'>Sep 01 (28)</option>
<option value='http://www.muktirbarta.com/2015_09_02_archive.html'>Sep 02 (23)</option>
<option value='http://www.muktirbarta.com/2015_09_03_archive.html'>Sep 03 (23)</option>
<option value='http://www.muktirbarta.com/2015_09_04_archive.html'>Sep 04 (23)</option>
<option value='http://www.muktirbarta.com/2015_09_05_archive.html'>Sep 05 (10)</option>
<option value='http://www.muktirbarta.com/2015_09_06_archive.html'>Sep 06 (34)</option>
<option value='http://www.muktirbarta.com/2015_09_07_archive.html'>Sep 07 (29)</option>
<option value='http://www.muktirbarta.com/2015_09_08_archive.html'>Sep 08 (28)</option>
<option value='http://www.muktirbarta.com/2015_09_09_archive.html'>Sep 09 (34)</option>
<option value='http://www.muktirbarta.com/2015_09_10_archive.html'>Sep 10 (28)</option>
<option value='http://www.muktirbarta.com/2015_09_12_archive.html'>Sep 12 (1)</option>
<option value='http://www.muktirbarta.com/2015_09_13_archive.html'>Sep 13 (5)</option>
<option value='http://www.muktirbarta.com/2015_09_14_archive.html'>Sep 14 (6)</option>
<option value='http://www.muktirbarta.com/2015_09_15_archive.html'>Sep 15 (1)</option>
<option value='http://www.muktirbarta.com/2015_10_10_archive.html'>Oct 10 (1)</option>
<option value='http://www.muktirbarta.com/2015_10_11_archive.html'>Oct 11 (14)</option>
<option value='http://www.muktirbarta.com/2015_10_12_archive.html'>Oct 12 (11)</option>
<option value='http://www.muktirbarta.com/2015_10_13_archive.html'>Oct 13 (10)</option>
<option value='http://www.muktirbarta.com/2015_10_14_archive.html'>Oct 14 (17)</option>
<option value='http://www.muktirbarta.com/2015_10_15_archive.html'>Oct 15 (16)</option>
<option value='http://www.muktirbarta.com/2015_10_16_archive.html'>Oct 16 (13)</option>
<option value='http://www.muktirbarta.com/2015_10_17_archive.html'>Oct 17 (15)</option>
<option value='http://www.muktirbarta.com/2015_10_18_archive.html'>Oct 18 (12)</option>
<option value='http://www.muktirbarta.com/2015_10_19_archive.html'>Oct 19 (7)</option>
<option value='http://www.muktirbarta.com/2015_10_20_archive.html'>Oct 20 (18)</option>
<option value='http://www.muktirbarta.com/2015_10_21_archive.html'>Oct 21 (12)</option>
<option value='http://www.muktirbarta.com/2015_10_22_archive.html'>Oct 22 (19)</option>
<option value='http://www.muktirbarta.com/2015_10_23_archive.html'>Oct 23 (16)</option>
<option value='http://www.muktirbarta.com/2015_10_24_archive.html'>Oct 24 (10)</option>
<option value='http://www.muktirbarta.com/2015_10_25_archive.html'>Oct 25 (19)</option>
<option value='http://www.muktirbarta.com/2015_10_26_archive.html'>Oct 26 (19)</option>
<option value='http://www.muktirbarta.com/2015_10_27_archive.html'>Oct 27 (16)</option>
<option value='http://www.muktirbarta.com/2015_10_28_archive.html'>Oct 28 (19)</option>
<option value='http://www.muktirbarta.com/2015_10_29_archive.html'>Oct 29 (15)</option>
<option value='http://www.muktirbarta.com/2015_10_30_archive.html'>Oct 30 (8)</option>
<option value='http://www.muktirbarta.com/2015_10_31_archive.html'>Oct 31 (12)</option>
<option value='http://www.muktirbarta.com/2015_11_01_archive.html'>Nov 01 (16)</option>
<option value='http://www.muktirbarta.com/2015_11_02_archive.html'>Nov 02 (20)</option>
<option value='http://www.muktirbarta.com/2015_11_03_archive.html'>Nov 03 (17)</option>
<option value='http://www.muktirbarta.com/2015_11_04_archive.html'>Nov 04 (8)</option>
<option value='http://www.muktirbarta.com/2015_11_05_archive.html'>Nov 05 (16)</option>
<option value='http://www.muktirbarta.com/2015_11_06_archive.html'>Nov 06 (9)</option>
<option value='http://www.muktirbarta.com/2015_11_07_archive.html'>Nov 07 (12)</option>
<option value='http://www.muktirbarta.com/2015_11_08_archive.html'>Nov 08 (14)</option>
<option value='http://www.muktirbarta.com/2015_11_09_archive.html'>Nov 09 (13)</option>
<option value='http://www.muktirbarta.com/2015_11_10_archive.html'>Nov 10 (7)</option>
<option value='http://www.muktirbarta.com/2015_11_11_archive.html'>Nov 11 (8)</option>
<option value='http://www.muktirbarta.com/2015_11_12_archive.html'>Nov 12 (6)</option>
<option value='http://www.muktirbarta.com/2015_11_13_archive.html'>Nov 13 (11)</option>
<option value='http://www.muktirbarta.com/2015_11_14_archive.html'>Nov 14 (12)</option>
<option value='http://www.muktirbarta.com/2015_11_15_archive.html'>Nov 15 (8)</option>
<option value='http://www.muktirbarta.com/2015_11_16_archive.html'>Nov 16 (13)</option>
<option value='http://www.muktirbarta.com/2015_11_17_archive.html'>Nov 17 (12)</option>
<option value='http://www.muktirbarta.com/2015_11_18_archive.html'>Nov 18 (7)</option>
<option value='http://www.muktirbarta.com/2015_11_19_archive.html'>Nov 19 (9)</option>
<option value='http://www.muktirbarta.com/2015_11_20_archive.html'>Nov 20 (9)</option>
<option value='http://www.muktirbarta.com/2015_11_21_archive.html'>Nov 21 (21)</option>
<option value='http://www.muktirbarta.com/2015_11_22_archive.html'>Nov 22 (20)</option>
<option value='http://www.muktirbarta.com/2015_11_23_archive.html'>Nov 23 (12)</option>
<option value='http://www.muktirbarta.com/2015_11_24_archive.html'>Nov 24 (11)</option>
<option value='http://www.muktirbarta.com/2015_11_25_archive.html'>Nov 25 (6)</option>
<option value='http://www.muktirbarta.com/2015_11_26_archive.html'>Nov 26 (6)</option>
<option value='http://www.muktirbarta.com/2015_11_27_archive.html'>Nov 27 (12)</option>
<option value='http://www.muktirbarta.com/2015_11_28_archive.html'>Nov 28 (13)</option>
<option value='http://www.muktirbarta.com/2015_11_29_archive.html'>Nov 29 (4)</option>
<option value='http://www.muktirbarta.com/2015_11_30_archive.html'>Nov 30 (7)</option>
<option value='http://www.muktirbarta.com/2015_12_01_archive.html'>Dec 01 (3)</option>
<option value='http://www.muktirbarta.com/2015_12_02_archive.html'>Dec 02 (4)</option>
<option value='http://www.muktirbarta.com/2015_12_03_archive.html'>Dec 03 (17)</option>
<option value='http://www.muktirbarta.com/2015_12_04_archive.html'>Dec 04 (9)</option>
<option value='http://www.muktirbarta.com/2015_12_05_archive.html'>Dec 05 (8)</option>
<option value='http://www.muktirbarta.com/2015_12_06_archive.html'>Dec 06 (13)</option>
<option value='http://www.muktirbarta.com/2015_12_07_archive.html'>Dec 07 (16)</option>
<option value='http://www.muktirbarta.com/2015_12_08_archive.html'>Dec 08 (18)</option>
<option value='http://www.muktirbarta.com/2015_12_09_archive.html'>Dec 09 (18)</option>
<option value='http://www.muktirbarta.com/2015_12_10_archive.html'>Dec 10 (16)</option>
<option value='http://www.muktirbarta.com/2015_12_11_archive.html'>Dec 11 (6)</option>
<option value='http://www.muktirbarta.com/2015_12_12_archive.html'>Dec 12 (13)</option>
<option value='http://www.muktirbarta.com/2015_12_13_archive.html'>Dec 13 (14)</option>
<option value='http://www.muktirbarta.com/2015_12_14_archive.html'>Dec 14 (11)</option>
<option value='http://www.muktirbarta.com/2015_12_15_archive.html'>Dec 15 (12)</option>
<option value='http://www.muktirbarta.com/2015_12_16_archive.html'>Dec 16 (8)</option>
<option value='http://www.muktirbarta.com/2015_12_17_archive.html'>Dec 17 (16)</option>
<option value='http://www.muktirbarta.com/2015_12_18_archive.html'>Dec 18 (11)</option>
<option value='http://www.muktirbarta.com/2015_12_19_archive.html'>Dec 19 (10)</option>
<option value='http://www.muktirbarta.com/2015_12_20_archive.html'>Dec 20 (14)</option>
<option value='http://www.muktirbarta.com/2015_12_21_archive.html'>Dec 21 (13)</option>
<option value='http://www.muktirbarta.com/2015_12_22_archive.html'>Dec 22 (9)</option>
<option value='http://www.muktirbarta.com/2015_12_23_archive.html'>Dec 23 (4)</option>
<option value='http://www.muktirbarta.com/2015_12_24_archive.html'>Dec 24 (13)</option>
<option value='http://www.muktirbarta.com/2015_12_25_archive.html'>Dec 25 (8)</option>
<option value='http://www.muktirbarta.com/2015_12_26_archive.html'>Dec 26 (14)</option>
<option value='http://www.muktirbarta.com/2015_12_27_archive.html'>Dec 27 (8)</option>
<option value='http://www.muktirbarta.com/2015_12_28_archive.html'>Dec 28 (20)</option>
<option value='http://www.muktirbarta.com/2015_12_29_archive.html'>Dec 29 (13)</option>
<option value='http://www.muktirbarta.com/2015_12_30_archive.html'>Dec 30 (7)</option>
<option value='http://www.muktirbarta.com/2015_12_31_archive.html'>Dec 31 (12)</option>
<option value='http://www.muktirbarta.com/2016_01_01_archive.html'>Jan 01 (7)</option>
<option value='http://www.muktirbarta.com/2016_01_02_archive.html'>Jan 02 (9)</option>
<option value='http://www.muktirbarta.com/2016_01_03_archive.html'>Jan 03 (9)</option>
<option value='http://www.muktirbarta.com/2016_01_04_archive.html'>Jan 04 (7)</option>
<option value='http://www.muktirbarta.com/2016_01_05_archive.html'>Jan 05 (8)</option>
<option value='http://www.muktirbarta.com/2016_01_06_archive.html'>Jan 06 (14)</option>
<option value='http://www.muktirbarta.com/2016_01_07_archive.html'>Jan 07 (13)</option>
<option value='http://www.muktirbarta.com/2016_01_08_archive.html'>Jan 08 (10)</option>
<option value='http://www.muktirbarta.com/2016_01_09_archive.html'>Jan 09 (15)</option>
<option value='http://www.muktirbarta.com/2016_01_10_archive.html'>Jan 10 (5)</option>
<option value='http://www.muktirbarta.com/2016_01_11_archive.html'>Jan 11 (5)</option>
<option value='http://www.muktirbarta.com/2016_01_12_archive.html'>Jan 12 (9)</option>
<option value='http://www.muktirbarta.com/2016_01_13_archive.html'>Jan 13 (7)</option>
<option value='http://www.muktirbarta.com/2016_01_14_archive.html'>Jan 14 (11)</option>
<option value='http://www.muktirbarta.com/2016_01_15_archive.html'>Jan 15 (9)</option>
<option value='http://www.muktirbarta.com/2016_01_16_archive.html'>Jan 16 (6)</option>
<option value='http://www.muktirbarta.com/2016_01_17_archive.html'>Jan 17 (10)</option>
<option value='http://www.muktirbarta.com/2016_01_18_archive.html'>Jan 18 (6)</option>
<option value='http://www.muktirbarta.com/2016_01_19_archive.html'>Jan 19 (4)</option>
<option value='http://www.muktirbarta.com/2016_01_20_archive.html'>Jan 20 (12)</option>
<option value='http://www.muktirbarta.com/2016_01_21_archive.html'>Jan 21 (10)</option>
<option value='http://www.muktirbarta.com/2016_01_22_archive.html'>Jan 22 (9)</option>
<option value='http://www.muktirbarta.com/2016_01_23_archive.html'>Jan 23 (11)</option>
<option value='http://www.muktirbarta.com/2016_01_24_archive.html'>Jan 24 (8)</option>
<option value='http://www.muktirbarta.com/2016_01_25_archive.html'>Jan 25 (13)</option>
<option value='http://www.muktirbarta.com/2016_01_26_archive.html'>Jan 26 (8)</option>
<option value='http://www.muktirbarta.com/2016_01_27_archive.html'>Jan 27 (6)</option>
<option value='http://www.muktirbarta.com/2016_01_28_archive.html'>Jan 28 (13)</option>
<option value='http://www.muktirbarta.com/2016_01_29_archive.html'>Jan 29 (15)</option>
<option value='http://www.muktirbarta.com/2016_01_30_archive.html'>Jan 30 (8)</option>
<option value='http://www.muktirbarta.com/2016_01_31_archive.html'>Jan 31 (11)</option>
<option value='http://www.muktirbarta.com/2016_02_01_archive.html'>Feb 01 (12)</option>
<option value='http://www.muktirbarta.com/2016_02_02_archive.html'>Feb 02 (14)</option>
<option value='http://www.muktirbarta.com/2016_02_03_archive.html'>Feb 03 (8)</option>
<option value='http://www.muktirbarta.com/2016_02_04_archive.html'>Feb 04 (12)</option>
<option value='http://www.muktirbarta.com/2016_02_05_archive.html'>Feb 05 (15)</option>
<option value='http://www.muktirbarta.com/2016_02_06_archive.html'>Feb 06 (12)</option>
<option value='http://www.muktirbarta.com/2016_02_07_archive.html'>Feb 07 (15)</option>
<option value='http://www.muktirbarta.com/2016_02_08_archive.html'>Feb 08 (14)</option>
<option value='http://www.muktirbarta.com/2016_02_09_archive.html'>Feb 09 (11)</option>
<option value='http://www.muktirbarta.com/2016_02_10_archive.html'>Feb 10 (19)</option>
<option value='http://www.muktirbarta.com/2016_02_11_archive.html'>Feb 11 (10)</option>
<option value='http://www.muktirbarta.com/2016_02_12_archive.html'>Feb 12 (10)</option>
<option value='http://www.muktirbarta.com/2016_02_13_archive.html'>Feb 13 (20)</option>
<option value='http://www.muktirbarta.com/2016_02_14_archive.html'>Feb 14 (18)</option>
<option value='http://www.muktirbarta.com/2016_02_15_archive.html'>Feb 15 (14)</option>
<option value='http://www.muktirbarta.com/2016_02_16_archive.html'>Feb 16 (10)</option>
<option value='http://www.muktirbarta.com/2016_02_17_archive.html'>Feb 17 (15)</option>
<option value='http://www.muktirbarta.com/2016_02_18_archive.html'>Feb 18 (14)</option>
<option value='http://www.muktirbarta.com/2016_02_19_archive.html'>Feb 19 (17)</option>
<option value='http://www.muktirbarta.com/2016_02_20_archive.html'>Feb 20 (14)</option>
<option value='http://www.muktirbarta.com/2016_02_21_archive.html'>Feb 21 (16)</option>
<option value='http://www.muktirbarta.com/2016_02_22_archive.html'>Feb 22 (13)</option>
<option value='http://www.muktirbarta.com/2016_02_23_archive.html'>Feb 23 (5)</option>
<option value='http://www.muktirbarta.com/2016_02_24_archive.html'>Feb 24 (11)</option>
<option value='http://www.muktirbarta.com/2016_02_25_archive.html'>Feb 25 (12)</option>
<option value='http://www.muktirbarta.com/2016_02_26_archive.html'>Feb 26 (15)</option>
<option value='http://www.muktirbarta.com/2016_02_27_archive.html'>Feb 27 (9)</option>
<option value='http://www.muktirbarta.com/2016_02_28_archive.html'>Feb 28 (23)</option>
<option value='http://www.muktirbarta.com/2016_02_29_archive.html'>Feb 29 (20)</option>
<option value='http://www.muktirbarta.com/2016_03_01_archive.html'>Mar 01 (13)</option>
<option value='http://www.muktirbarta.com/2016_03_02_archive.html'>Mar 02 (18)</option>
<option value='http://www.muktirbarta.com/2016_03_03_archive.html'>Mar 03 (18)</option>
<option value='http://www.muktirbarta.com/2016_03_04_archive.html'>Mar 04 (15)</option>
<option value='http://www.muktirbarta.com/2016_03_05_archive.html'>Mar 05 (10)</option>
<option value='http://www.muktirbarta.com/2016_03_06_archive.html'>Mar 06 (15)</option>
<option value='http://www.muktirbarta.com/2016_03_07_archive.html'>Mar 07 (12)</option>
<option value='http://www.muktirbarta.com/2016_03_08_archive.html'>Mar 08 (20)</option>
<option value='http://www.muktirbarta.com/2016_03_09_archive.html'>Mar 09 (17)</option>
<option value='http://www.muktirbarta.com/2016_03_10_archive.html'>Mar 10 (6)</option>
<option value='http://www.muktirbarta.com/2016_03_11_archive.html'>Mar 11 (12)</option>
<option value='http://www.muktirbarta.com/2016_03_12_archive.html'>Mar 12 (11)</option>
<option value='http://www.muktirbarta.com/2016_03_13_archive.html'>Mar 13 (20)</option>
<option value='http://www.muktirbarta.com/2016_03_14_archive.html'>Mar 14 (7)</option>
<option value='http://www.muktirbarta.com/2016_03_15_archive.html'>Mar 15 (19)</option>
<option value='http://www.muktirbarta.com/2016_03_16_archive.html'>Mar 16 (15)</option>
<option value='http://www.muktirbarta.com/2016_03_17_archive.html'>Mar 17 (8)</option>
<option value='http://www.muktirbarta.com/2016_03_18_archive.html'>Mar 18 (16)</option>
<option value='http://www.muktirbarta.com/2016_03_19_archive.html'>Mar 19 (2)</option>
<option value='http://www.muktirbarta.com/2016_03_20_archive.html'>Mar 20 (11)</option>
<option value='http://www.muktirbarta.com/2016_03_21_archive.html'>Mar 21 (11)</option>
<option value='http://www.muktirbarta.com/2016_03_22_archive.html'>Mar 22 (19)</option>
<option value='http://www.muktirbarta.com/2016_03_23_archive.html'>Mar 23 (4)</option>
<option value='http://www.muktirbarta.com/2016_03_24_archive.html'>Mar 24 (11)</option>
<option value='http://www.muktirbarta.com/2016_03_25_archive.html'>Mar 25 (3)</option>
<option value='http://www.muktirbarta.com/2016_03_26_archive.html'>Mar 26 (13)</option>
<option value='http://www.muktirbarta.com/2016_03_27_archive.html'>Mar 27 (26)</option>
<option value='http://www.muktirbarta.com/2016_03_28_archive.html'>Mar 28 (15)</option>
<option value='http://www.muktirbarta.com/2016_03_29_archive.html'>Mar 29 (10)</option>
<option value='http://www.muktirbarta.com/2016_03_30_archive.html'>Mar 30 (7)</option>
<option value='http://www.muktirbarta.com/2016_03_31_archive.html'>Mar 31 (7)</option>
<option value='http://www.muktirbarta.com/2016_04_01_archive.html'>Apr 01 (1)</option>
<option value='http://www.muktirbarta.com/2016_04_02_archive.html'>Apr 02 (8)</option>
<option value='http://www.muktirbarta.com/2016_04_03_archive.html'>Apr 03 (5)</option>
<option value='http://www.muktirbarta.com/2016_04_04_archive.html'>Apr 04 (8)</option>
<option value='http://www.muktirbarta.com/2016_04_05_archive.html'>Apr 05 (13)</option>
<option value='http://www.muktirbarta.com/2016_04_06_archive.html'>Apr 06 (9)</option>
<option value='http://www.muktirbarta.com/2016_04_07_archive.html'>Apr 07 (13)</option>
<option value='http://www.muktirbarta.com/2016_04_08_archive.html'>Apr 08 (8)</option>
<option value='http://www.muktirbarta.com/2016_04_09_archive.html'>Apr 09 (13)</option>
<option value='http://www.muktirbarta.com/2016_04_10_archive.html'>Apr 10 (22)</option>
<option value='http://www.muktirbarta.com/2016_04_11_archive.html'>Apr 11 (33)</option>
<option value='http://www.muktirbarta.com/2016_04_12_archive.html'>Apr 12 (20)</option>
<option value='http://www.muktirbarta.com/2016_04_13_archive.html'>Apr 13 (23)</option>
<option value='http://www.muktirbarta.com/2016_04_14_archive.html'>Apr 14 (13)</option>
<option value='http://www.muktirbarta.com/2016_04_15_archive.html'>Apr 15 (18)</option>
<option value='http://www.muktirbarta.com/2016_04_16_archive.html'>Apr 16 (18)</option>
<option value='http://www.muktirbarta.com/2016_04_17_archive.html'>Apr 17 (20)</option>
<option value='http://www.muktirbarta.com/2016_04_18_archive.html'>Apr 18 (31)</option>
<option value='http://www.muktirbarta.com/2016_04_19_archive.html'>Apr 19 (12)</option>
<option value='http://www.muktirbarta.com/2016_04_20_archive.html'>Apr 20 (11)</option>
<option value='http://www.muktirbarta.com/2016_04_21_archive.html'>Apr 21 (10)</option>
<option value='http://www.muktirbarta.com/2016_04_22_archive.html'>Apr 22 (12)</option>
<option value='http://www.muktirbarta.com/2016_04_23_archive.html'>Apr 23 (11)</option>
<option value='http://www.muktirbarta.com/2016_04_24_archive.html'>Apr 24 (12)</option>
<option value='http://www.muktirbarta.com/2016_04_25_archive.html'>Apr 25 (17)</option>
<option value='http://www.muktirbarta.com/2016_04_26_archive.html'>Apr 26 (7)</option>
<option value='http://www.muktirbarta.com/2016_04_27_archive.html'>Apr 27 (9)</option>
<option value='http://www.muktirbarta.com/2016_04_28_archive.html'>Apr 28 (14)</option>
<option value='http://www.muktirbarta.com/2016_04_29_archive.html'>Apr 29 (7)</option>
<option value='http://www.muktirbarta.com/2016_04_30_archive.html'>Apr 30 (13)</option>
<option value='http://www.muktirbarta.com/2016_05_01_archive.html'>May 01 (12)</option>
<option value='http://www.muktirbarta.com/2016_05_02_archive.html'>May 02 (3)</option>
<option value='http://www.muktirbarta.com/2016_05_03_archive.html'>May 03 (16)</option>
<option value='http://www.muktirbarta.com/2016_05_04_archive.html'>May 04 (19)</option>
<option value='http://www.muktirbarta.com/2016_05_05_archive.html'>May 05 (16)</option>
<option value='http://www.muktirbarta.com/2016_05_06_archive.html'>May 06 (19)</option>
<option value='http://www.muktirbarta.com/2016_05_07_archive.html'>May 07 (5)</option>
<option value='http://www.muktirbarta.com/2016_05_08_archive.html'>May 08 (11)</option>
<option value='http://www.muktirbarta.com/2016_05_09_archive.html'>May 09 (8)</option>
<option value='http://www.muktirbarta.com/2016_05_10_archive.html'>May 10 (10)</option>
<option value='http://www.muktirbarta.com/2016_05_11_archive.html'>May 11 (16)</option>
<option value='http://www.muktirbarta.com/2016_05_12_archive.html'>May 12 (19)</option>
<option value='http://www.muktirbarta.com/2016_05_13_archive.html'>May 13 (7)</option>
<option value='http://www.muktirbarta.com/2016_05_14_archive.html'>May 14 (20)</option>
<option value='http://www.muktirbarta.com/2016_05_15_archive.html'>May 15 (23)</option>
<option value='http://www.muktirbarta.com/2016_05_16_archive.html'>May 16 (17)</option>
<option value='http://www.muktirbarta.com/2016_05_17_archive.html'>May 17 (16)</option>
<option value='http://www.muktirbarta.com/2016_05_18_archive.html'>May 18 (13)</option>
<option value='http://www.muktirbarta.com/2016_05_19_archive.html'>May 19 (12)</option>
<option value='http://www.muktirbarta.com/2016_05_20_archive.html'>May 20 (8)</option>
<option value='http://www.muktirbarta.com/2016_05_21_archive.html'>May 21 (14)</option>
<option value='http://www.muktirbarta.com/2016_05_22_archive.html'>May 22 (13)</option>
<option value='http://www.muktirbarta.com/2016_05_23_archive.html'>May 23 (9)</option>
<option value='http://www.muktirbarta.com/2016_05_24_archive.html'>May 24 (17)</option>
<option value='http://www.muktirbarta.com/2016_05_25_archive.html'>May 25 (8)</option>
<option value='http://www.muktirbarta.com/2016_05_26_archive.html'>May 26 (14)</option>
<option value='http://www.muktirbarta.com/2016_05_27_archive.html'>May 27 (13)</option>
<option value='http://www.muktirbarta.com/2016_05_28_archive.html'>May 28 (2)</option>
<option value='http://www.muktirbarta.com/2016_05_29_archive.html'>May 29 (9)</option>
<option value='http://www.muktirbarta.com/2016_05_30_archive.html'>May 30 (2)</option>
<option value='http://www.muktirbarta.com/2016_05_31_archive.html'>May 31 (7)</option>
<option value='http://www.muktirbarta.com/2016_06_01_archive.html'>Jun 01 (4)</option>
<option value='http://www.muktirbarta.com/2016_06_02_archive.html'>Jun 02 (1)</option>
<option value='http://www.muktirbarta.com/2016_06_03_archive.html'>Jun 03 (9)</option>
<option value='http://www.muktirbarta.com/2016_06_04_archive.html'>Jun 04 (3)</option>
<option value='http://www.muktirbarta.com/2016_06_05_archive.html'>Jun 05 (5)</option>
<option value='http://www.muktirbarta.com/2016_06_06_archive.html'>Jun 06 (14)</option>
<option value='http://www.muktirbarta.com/2016_06_07_archive.html'>Jun 07 (15)</option>
<option value='http://www.muktirbarta.com/2016_06_08_archive.html'>Jun 08 (19)</option>
<option value='http://www.muktirbarta.com/2016_06_09_archive.html'>Jun 09 (8)</option>
<option value='http://www.muktirbarta.com/2016_06_10_archive.html'>Jun 10 (18)</option>
<option value='http://www.muktirbarta.com/2016_06_11_archive.html'>Jun 11 (22)</option>
<option value='http://www.muktirbarta.com/2016_06_12_archive.html'>Jun 12 (18)</option>
<option value='http://www.muktirbarta.com/2016_06_13_archive.html'>Jun 13 (13)</option>
<option value='http://www.muktirbarta.com/2016_06_14_archive.html'>Jun 14 (11)</option>
<option value='http://www.muktirbarta.com/2016_06_15_archive.html'>Jun 15 (2)</option>
<option value='http://www.muktirbarta.com/2016_06_16_archive.html'>Jun 16 (18)</option>
<option value='http://www.muktirbarta.com/2016_06_17_archive.html'>Jun 17 (12)</option>
<option value='http://www.muktirbarta.com/2016_06_18_archive.html'>Jun 18 (15)</option>
<option value='http://www.muktirbarta.com/2016_06_19_archive.html'>Jun 19 (16)</option>
<option value='http://www.muktirbarta.com/2016_06_20_archive.html'>Jun 20 (16)</option>
<option value='http://www.muktirbarta.com/2016_06_21_archive.html'>Jun 21 (25)</option>
<option value='http://www.muktirbarta.com/2016_06_22_archive.html'>Jun 22 (13)</option>
<option value='http://www.muktirbarta.com/2016_06_23_archive.html'>Jun 23 (15)</option>
<option value='http://www.muktirbarta.com/2016_06_24_archive.html'>Jun 24 (12)</option>
<option value='http://www.muktirbarta.com/2016_06_25_archive.html'>Jun 25 (19)</option>
<option value='http://www.muktirbarta.com/2016_06_26_archive.html'>Jun 26 (16)</option>
<option value='http://www.muktirbarta.com/2016_06_27_archive.html'>Jun 27 (19)</option>
<option value='http://www.muktirbarta.com/2016_06_28_archive.html'>Jun 28 (18)</option>
<option value='http://www.muktirbarta.com/2016_06_29_archive.html'>Jun 29 (10)</option>
<option value='http://www.muktirbarta.com/2016_06_30_archive.html'>Jun 30 (13)</option>
<option value='http://www.muktirbarta.com/2016_07_01_archive.html'>Jul 01 (12)</option>
<option value='http://www.muktirbarta.com/2016_07_02_archive.html'>Jul 02 (26)</option>
<option value='http://www.muktirbarta.com/2016_07_03_archive.html'>Jul 03 (16)</option>
<option value='http://www.muktirbarta.com/2016_07_04_archive.html'>Jul 04 (15)</option>
<option value='http://www.muktirbarta.com/2016_07_05_archive.html'>Jul 05 (15)</option>
<option value='http://www.muktirbarta.com/2016_07_06_archive.html'>Jul 06 (15)</option>
<option value='http://www.muktirbarta.com/2016_07_07_archive.html'>Jul 07 (4)</option>
<option value='http://www.muktirbarta.com/2016_07_08_archive.html'>Jul 08 (6)</option>
<option value='http://www.muktirbarta.com/2016_07_09_archive.html'>Jul 09 (15)</option>
<option value='http://www.muktirbarta.com/2016_07_10_archive.html'>Jul 10 (21)</option>
<option value='http://www.muktirbarta.com/2016_07_11_archive.html'>Jul 11 (19)</option>
<option value='http://www.muktirbarta.com/2016_07_12_archive.html'>Jul 12 (14)</option>
<option value='http://www.muktirbarta.com/2016_07_13_archive.html'>Jul 13 (20)</option>
<option value='http://www.muktirbarta.com/2016_07_14_archive.html'>Jul 14 (30)</option>
<option value='http://www.muktirbarta.com/2016_07_15_archive.html'>Jul 15 (22)</option>
<option value='http://www.muktirbarta.com/2016_07_16_archive.html'>Jul 16 (25)</option>
<option value='http://www.muktirbarta.com/2016_07_17_archive.html'>Jul 17 (27)</option>
<option value='http://www.muktirbarta.com/2016_07_18_archive.html'>Jul 18 (14)</option>
<option value='http://www.muktirbarta.com/2016_07_19_archive.html'>Jul 19 (14)</option>
<option value='http://www.muktirbarta.com/2016_07_20_archive.html'>Jul 20 (19)</option>
<option value='http://www.muktirbarta.com/2016_07_21_archive.html'>Jul 21 (23)</option>
<option value='http://www.muktirbarta.com/2016_07_22_archive.html'>Jul 22 (22)</option>
<option value='http://www.muktirbarta.com/2016_07_23_archive.html'>Jul 23 (24)</option>
<option value='http://www.muktirbarta.com/2016_07_24_archive.html'>Jul 24 (41)</option>
<option value='http://www.muktirbarta.com/2016_07_25_archive.html'>Jul 25 (26)</option>
<option value='http://www.muktirbarta.com/2016_07_26_archive.html'>Jul 26 (33)</option>
<option value='http://www.muktirbarta.com/2016_07_27_archive.html'>Jul 27 (46)</option>
<option value='http://www.muktirbarta.com/2016_07_28_archive.html'>Jul 28 (29)</option>
<option value='http://www.muktirbarta.com/2016_07_29_archive.html'>Jul 29 (23)</option>
<option value='http://www.muktirbarta.com/2016_07_30_archive.html'>Jul 30 (38)</option>
<option value='http://www.muktirbarta.com/2016_07_31_archive.html'>Jul 31 (27)</option>
<option value='http://www.muktirbarta.com/2016_08_01_archive.html'>Aug 01 (65)</option>
<option value='http://www.muktirbarta.com/2016_08_02_archive.html'>Aug 02 (48)</option>
<option value='http://www.muktirbarta.com/2016_08_03_archive.html'>Aug 03 (40)</option>
<option value='http://www.muktirbarta.com/2016_08_04_archive.html'>Aug 04 (36)</option>
<option value='http://www.muktirbarta.com/2016_08_05_archive.html'>Aug 05 (46)</option>
<option value='http://www.muktirbarta.com/2016_08_06_archive.html'>Aug 06 (32)</option>
<option value='http://www.muktirbarta.com/2016_08_07_archive.html'>Aug 07 (25)</option>
<option value='http://www.muktirbarta.com/2016_08_08_archive.html'>Aug 08 (43)</option>
<option value='http://www.muktirbarta.com/2016_08_09_archive.html'>Aug 09 (33)</option>
<option value='http://www.muktirbarta.com/2016_08_10_archive.html'>Aug 10 (23)</option>
<option value='http://www.muktirbarta.com/2016_08_11_archive.html'>Aug 11 (24)</option>
<option value='http://www.muktirbarta.com/2016_08_12_archive.html'>Aug 12 (21)</option>
<option value='http://www.muktirbarta.com/2016_08_13_archive.html'>Aug 13 (12)</option>
<option value='http://www.muktirbarta.com/2016_08_14_archive.html'>Aug 14 (25)</option>
<option value='http://www.muktirbarta.com/2016_08_15_archive.html'>Aug 15 (27)</option>
<option value='http://www.muktirbarta.com/2016_08_16_archive.html'>Aug 16 (15)</option>
<option value='http://www.muktirbarta.com/2016_08_17_archive.html'>Aug 17 (22)</option>
<option value='http://www.muktirbarta.com/2016_08_18_archive.html'>Aug 18 (14)</option>
<option value='http://www.muktirbarta.com/2016_08_19_archive.html'>Aug 19 (22)</option>
<option value='http://www.muktirbarta.com/2016_08_20_archive.html'>Aug 20 (20)</option>
<option value='http://www.muktirbarta.com/2016_08_21_archive.html'>Aug 21 (17)</option>
<option value='http://www.muktirbarta.com/2016_08_22_archive.html'>Aug 22 (18)</option>
<option value='http://www.muktirbarta.com/2016_08_23_archive.html'>Aug 23 (15)</option>
<option value='http://www.muktirbarta.com/2016_08_24_archive.html'>Aug 24 (33)</option>
<option value='http://www.muktirbarta.com/2016_08_25_archive.html'>Aug 25 (29)</option>
<option value='http://www.muktirbarta.com/2016_08_26_archive.html'>Aug 26 (27)</option>
<option value='http://www.muktirbarta.com/2016_08_27_archive.html'>Aug 27 (13)</option>
<option value='http://www.muktirbarta.com/2016_08_28_archive.html'>Aug 28 (17)</option>
<option value='http://www.muktirbarta.com/2016_08_29_archive.html'>Aug 29 (18)</option>
<option value='http://www.muktirbarta.com/2016_08_30_archive.html'>Aug 30 (15)</option>
<option value='http://www.muktirbarta.com/2016_08_31_archive.html'>Aug 31 (12)</option>
<option value='http://www.muktirbarta.com/2016_09_01_archive.html'>Sep 01 (16)</option>
<option value='http://www.muktirbarta.com/2016_09_02_archive.html'>Sep 02 (19)</option>
<option value='http://www.muktirbarta.com/2016_09_03_archive.html'>Sep 03 (16)</option>
<option value='http://www.muktirbarta.com/2016_09_04_archive.html'>Sep 04 (19)</option>
<option value='http://www.muktirbarta.com/2016_09_05_archive.html'>Sep 05 (13)</option>
<option value='http://www.muktirbarta.com/2016_09_06_archive.html'>Sep 06 (8)</option>
<option value='http://www.muktirbarta.com/2016_09_07_archive.html'>Sep 07 (16)</option>
<option value='http://www.muktirbarta.com/2016_09_08_archive.html'>Sep 08 (19)</option>
<option value='http://www.muktirbarta.com/2016_09_09_archive.html'>Sep 09 (21)</option>
<option value='http://www.muktirbarta.com/2016_09_10_archive.html'>Sep 10 (16)</option>
<option value='http://www.muktirbarta.com/2016_09_11_archive.html'>Sep 11 (15)</option>
<option value='http://www.muktirbarta.com/2016_09_12_archive.html'>Sep 12 (15)</option>
<option value='http://www.muktirbarta.com/2016_09_13_archive.html'>Sep 13 (5)</option>
<option value='http://www.muktirbarta.com/2016_09_14_archive.html'>Sep 14 (9)</option>
<option value='http://www.muktirbarta.com/2016_09_15_archive.html'>Sep 15 (14)</option>
<option value='http://www.muktirbarta.com/2016_09_16_archive.html'>Sep 16 (16)</option>
<option value='http://www.muktirbarta.com/2016_09_17_archive.html'>Sep 17 (16)</option>
<option value='http://www.muktirbarta.com/2016_09_18_archive.html'>Sep 18 (10)</option>
<option value='http://www.muktirbarta.com/2016_09_19_archive.html'>Sep 19 (13)</option>
<option value='http://www.muktirbarta.com/2016_09_20_archive.html'>Sep 20 (20)</option>
<option value='http://www.muktirbarta.com/2016_09_21_archive.html'>Sep 21 (10)</option>
<option value='http://www.muktirbarta.com/2016_09_22_archive.html'>Sep 22 (15)</option>
<option value='http://www.muktirbarta.com/2016_09_23_archive.html'>Sep 23 (17)</option>
<option value='http://www.muktirbarta.com/2016_09_24_archive.html'>Sep 24 (4)</option>
<option value='http://www.muktirbarta.com/2016_09_25_archive.html'>Sep 25 (24)</option>
<option value='http://www.muktirbarta.com/2016_09_26_archive.html'>Sep 26 (19)</option>
<option value='http://www.muktirbarta.com/2016_09_27_archive.html'>Sep 27 (12)</option>
<option value='http://www.muktirbarta.com/2016_09_28_archive.html'>Sep 28 (16)</option>
<option value='http://www.muktirbarta.com/2016_09_29_archive.html'>Sep 29 (14)</option>
<option value='http://www.muktirbarta.com/2016_09_30_archive.html'>Sep 30 (12)</option>
<option value='http://www.muktirbarta.com/2016_10_01_archive.html'>Oct 01 (10)</option>
<option value='http://www.muktirbarta.com/2016_10_02_archive.html'>Oct 02 (7)</option>
<option value='http://www.muktirbarta.com/2016_10_03_archive.html'>Oct 03 (20)</option>
<option value='http://www.muktirbarta.com/2016_10_04_archive.html'>Oct 04 (10)</option>
<option value='http://www.muktirbarta.com/2016_10_05_archive.html'>Oct 05 (8)</option>
<option value='http://www.muktirbarta.com/2016_10_06_archive.html'>Oct 06 (11)</option>
<option value='http://www.muktirbarta.com/2016_10_07_archive.html'>Oct 07 (9)</option>
<option value='http://www.muktirbarta.com/2016_10_08_archive.html'>Oct 08 (16)</option>
<option value='http://www.muktirbarta.com/2016_10_09_archive.html'>Oct 09 (19)</option>
<option value='http://www.muktirbarta.com/2016_10_10_archive.html'>Oct 10 (18)</option>
<option value='http://www.muktirbarta.com/2016_10_11_archive.html'>Oct 11 (12)</option>
<option value='http://www.muktirbarta.com/2016_10_12_archive.html'>Oct 12 (10)</option>
<option value='http://www.muktirbarta.com/2016_10_13_archive.html'>Oct 13 (13)</option>
<option value='http://www.muktirbarta.com/2016_10_14_archive.html'>Oct 14 (19)</option>
<option value='http://www.muktirbarta.com/2016_10_15_archive.html'>Oct 15 (21)</option>
<option value='http://www.muktirbarta.com/2016_10_16_archive.html'>Oct 16 (12)</option>
<option value='http://www.muktirbarta.com/2016_10_17_archive.html'>Oct 17 (14)</option>
<option value='http://www.muktirbarta.com/2016_10_18_archive.html'>Oct 18 (14)</option>
<option value='http://www.muktirbarta.com/2016_10_19_archive.html'>Oct 19 (10)</option>
<option value='http://www.muktirbarta.com/2016_10_20_archive.html'>Oct 20 (18)</option>
<option value='http://www.muktirbarta.com/2016_10_21_archive.html'>Oct 21 (15)</option>
<option value='http://www.muktirbarta.com/2016_10_22_archive.html'>Oct 22 (11)</option>
<option value='http://www.muktirbarta.com/2016_10_23_archive.html'>Oct 23 (12)</option>
<option value='http://www.muktirbarta.com/2016_10_24_archive.html'>Oct 24 (8)</option>
<option value='http://www.muktirbarta.com/2016_10_25_archive.html'>Oct 25 (6)</option>
<option value='http://www.muktirbarta.com/2016_10_26_archive.html'>Oct 26 (8)</option>
<option value='http://www.muktirbarta.com/2016_10_27_archive.html'>Oct 27 (10)</option>
<option value='http://www.muktirbarta.com/2016_10_28_archive.html'>Oct 28 (2)</option>
<option value='http://www.muktirbarta.com/2016_10_29_archive.html'>Oct 29 (12)</option>
<option value='http://www.muktirbarta.com/2016_10_30_archive.html'>Oct 30 (18)</option>
<option value='http://www.muktirbarta.com/2016_10_31_archive.html'>Oct 31 (13)</option>
<option value='http://www.muktirbarta.com/2016_11_01_archive.html'>Nov 01 (11)</option>
<option value='http://www.muktirbarta.com/2016_11_02_archive.html'>Nov 02 (10)</option>
<option value='http://www.muktirbarta.com/2016_11_03_archive.html'>Nov 03 (17)</option>
<option value='http://www.muktirbarta.com/2016_11_04_archive.html'>Nov 04 (15)</option>
<option value='http://www.muktirbarta.com/2016_11_05_archive.html'>Nov 05 (12)</option>
<option value='http://www.muktirbarta.com/2016_11_06_archive.html'>Nov 06 (12)</option>
<option value='http://www.muktirbarta.com/2016_11_07_archive.html'>Nov 07 (11)</option>
<option value='http://www.muktirbarta.com/2016_11_08_archive.html'>Nov 08 (16)</option>
<option value='http://www.muktirbarta.com/2016_11_09_archive.html'>Nov 09 (16)</option>
<option value='http://www.muktirbarta.com/2016_11_10_archive.html'>Nov 10 (13)</option>
<option value='http://www.muktirbarta.com/2016_11_11_archive.html'>Nov 11 (8)</option>
<option value='http://www.muktirbarta.com/2016_11_12_archive.html'>Nov 12 (14)</option>
<option value='http://www.muktirbarta.com/2016_11_13_archive.html'>Nov 13 (8)</option>
<option value='http://www.muktirbarta.com/2016_11_14_archive.html'>Nov 14 (19)</option>
<option value='http://www.muktirbarta.com/2016_11_15_archive.html'>Nov 15 (14)</option>
<option value='http://www.muktirbarta.com/2016_11_16_archive.html'>Nov 16 (15)</option>
<option value='http://www.muktirbarta.com/2016_11_17_archive.html'>Nov 17 (12)</option>
<option value='http://www.muktirbarta.com/2016_11_18_archive.html'>Nov 18 (1)</option>
<option value='http://www.muktirbarta.com/2016_11_19_archive.html'>Nov 19 (12)</option>
<option value='http://www.muktirbarta.com/2016_11_20_archive.html'>Nov 20 (11)</option>
<option value='http://www.muktirbarta.com/2016_11_21_archive.html'>Nov 21 (13)</option>
<option value='http://www.muktirbarta.com/2016_11_22_archive.html'>Nov 22 (8)</option>
<option value='http://www.muktirbarta.com/2016_11_23_archive.html'>Nov 23 (13)</option>
<option value='http://www.muktirbarta.com/2016_11_24_archive.html'>Nov 24 (13)</option>
<option value='http://www.muktirbarta.com/2016_11_25_archive.html'>Nov 25 (21)</option>
<option value='http://www.muktirbarta.com/2016_11_26_archive.html'>Nov 26 (21)</option>
<option value='http://www.muktirbarta.com/2016_11_27_archive.html'>Nov 27 (16)</option>
<option value='http://www.muktirbarta.com/2016_11_28_archive.html'>Nov 28 (19)</option>
<option value='http://www.muktirbarta.com/2016_11_29_archive.html'>Nov 29 (19)</option>
<option value='http://www.muktirbarta.com/2016_11_30_archive.html'>Nov 30 (14)</option>
<option value='http://www.muktirbarta.com/2016_12_01_archive.html'>Dec 01 (7)</option>
<option value='http://www.muktirbarta.com/2016_12_02_archive.html'>Dec 02 (10)</option>
<option value='http://www.muktirbarta.com/2016_12_03_archive.html'>Dec 03 (11)</option>
<option value='http://www.muktirbarta.com/2016_12_04_archive.html'>Dec 04 (20)</option>
<option value='http://www.muktirbarta.com/2016_12_05_archive.html'>Dec 05 (17)</option>
<option value='http://www.muktirbarta.com/2016_12_06_archive.html'>Dec 06 (18)</option>
<option value='http://www.muktirbarta.com/2016_12_07_archive.html'>Dec 07 (15)</option>
<option value='http://www.muktirbarta.com/2016_12_08_archive.html'>Dec 08 (17)</option>
<option value='http://www.muktirbarta.com/2016_12_09_archive.html'>Dec 09 (16)</option>
<option value='http://www.muktirbarta.com/2016_12_10_archive.html'>Dec 10 (16)</option>
<option value='http://www.muktirbarta.com/2016_12_11_archive.html'>Dec 11 (17)</option>
<option value='http://www.muktirbarta.com/2016_12_12_archive.html'>Dec 12 (13)</option>
<option value='http://www.muktirbarta.com/2016_12_13_archive.html'>Dec 13 (14)</option>
<option value='http://www.muktirbarta.com/2016_12_14_archive.html'>Dec 14 (11)</option>
<option value='http://www.muktirbarta.com/2016_12_15_archive.html'>Dec 15 (9)</option>
<option value='http://www.muktirbarta.com/2016_12_16_archive.html'>Dec 16 (10)</option>
<option value='http://www.muktirbarta.com/2016_12_17_archive.html'>Dec 17 (11)</option>
<option value='http://www.muktirbarta.com/2016_12_18_archive.html'>Dec 18 (16)</option>
<option value='http://www.muktirbarta.com/2016_12_19_archive.html'>Dec 19 (15)</option>
<option value='http://www.muktirbarta.com/2016_12_20_archive.html'>Dec 20 (20)</option>
<option value='http://www.muktirbarta.com/2016_12_21_archive.html'>Dec 21 (18)</option>
<option value='http://www.muktirbarta.com/2016_12_22_archive.html'>Dec 22 (27)</option>
<option value='http://www.muktirbarta.com/2016_12_23_archive.html'>Dec 23 (26)</option>
<option value='http://www.muktirbarta.com/2016_12_24_archive.html'>Dec 24 (20)</option>
<option value='http://www.muktirbarta.com/2016_12_25_archive.html'>Dec 25 (13)</option>
<option value='http://www.muktirbarta.com/2016_12_26_archive.html'>Dec 26 (21)</option>
<option value='http://www.muktirbarta.com/2016_12_27_archive.html'>Dec 27 (17)</option>
<option value='http://www.muktirbarta.com/2016_12_28_archive.html'>Dec 28 (22)</option>
<option value='http://www.muktirbarta.com/2016_12_29_archive.html'>Dec 29 (24)</option>
<option value='http://www.muktirbarta.com/2016_12_30_archive.html'>Dec 30 (15)</option>
<option value='http://www.muktirbarta.com/2016_12_31_archive.html'>Dec 31 (9)</option>
<option value='http://www.muktirbarta.com/2017_01_01_archive.html'>Jan 01 (14)</option>
<option value='http://www.muktirbarta.com/2017_01_02_archive.html'>Jan 02 (19)</option>
<option value='http://www.muktirbarta.com/2017_01_03_archive.html'>Jan 03 (17)</option>
<option value='http://www.muktirbarta.com/2017_01_04_archive.html'>Jan 04 (15)</option>
<option value='http://www.muktirbarta.com/2017_01_05_archive.html'>Jan 05 (14)</option>
<option value='http://www.muktirbarta.com/2017_01_06_archive.html'>Jan 06 (12)</option>
<option value='http://www.muktirbarta.com/2017_01_07_archive.html'>Jan 07 (16)</option>
<option value='http://www.muktirbarta.com/2017_01_08_archive.html'>Jan 08 (15)</option>
<option value='http://www.muktirbarta.com/2017_01_09_archive.html'>Jan 09 (12)</option>
<option value='http://www.muktirbarta.com/2017_01_10_archive.html'>Jan 10 (20)</option>
<option value='http://www.muktirbarta.com/2017_01_11_archive.html'>Jan 11 (16)</option>
<option value='http://www.muktirbarta.com/2017_01_12_archive.html'>Jan 12 (16)</option>
<option value='http://www.muktirbarta.com/2017_01_13_archive.html'>Jan 13 (17)</option>
<option value='http://www.muktirbarta.com/2017_01_14_archive.html'>Jan 14 (7)</option>
<option value='http://www.muktirbarta.com/2017_01_15_archive.html'>Jan 15 (11)</option>
<option value='http://www.muktirbarta.com/2017_01_16_archive.html'>Jan 16 (19)</option>
<option value='http://www.muktirbarta.com/2017_01_17_archive.html'>Jan 17 (12)</option>
<option value='http://www.muktirbarta.com/2017_01_18_archive.html'>Jan 18 (22)</option>
<option value='http://www.muktirbarta.com/2017_01_19_archive.html'>Jan 19 (15)</option>
<option value='http://www.muktirbarta.com/2017_01_20_archive.html'>Jan 20 (12)</option>
<option value='http://www.muktirbarta.com/2017_01_21_archive.html'>Jan 21 (11)</option>
<option value='http://www.muktirbarta.com/2017_01_22_archive.html'>Jan 22 (24)</option>
<option value='http://www.muktirbarta.com/2017_01_23_archive.html'>Jan 23 (13)</option>
<option value='http://www.muktirbarta.com/2017_01_24_archive.html'>Jan 24 (15)</option>
<option value='http://www.muktirbarta.com/2017_01_25_archive.html'>Jan 25 (21)</option>
<option value='http://www.muktirbarta.com/2017_01_26_archive.html'>Jan 26 (11)</option>
<option value='http://www.muktirbarta.com/2017_01_27_archive.html'>Jan 27 (17)</option>
<option value='http://www.muktirbarta.com/2017_01_28_archive.html'>Jan 28 (7)</option>
<option value='http://www.muktirbarta.com/2017_01_29_archive.html'>Jan 29 (21)</option>
<option value='http://www.muktirbarta.com/2017_01_30_archive.html'>Jan 30 (24)</option>
<option value='http://www.muktirbarta.com/2017_01_31_archive.html'>Jan 31 (7)</option>
<option value='http://www.muktirbarta.com/2017_02_01_archive.html'>Feb 01 (12)</option>
<option value='http://www.muktirbarta.com/2017_02_02_archive.html'>Feb 02 (14)</option>
<option value='http://www.muktirbarta.com/2017_02_03_archive.html'>Feb 03 (12)</option>
<option value='http://www.muktirbarta.com/2017_02_04_archive.html'>Feb 04 (22)</option>
<option value='http://www.muktirbarta.com/2017_02_05_archive.html'>Feb 05 (18)</option>
<option value='http://www.muktirbarta.com/2017_02_06_archive.html'>Feb 06 (16)</option>
<option value='http://www.muktirbarta.com/2017_02_07_archive.html'>Feb 07 (20)</option>
<option value='http://www.muktirbarta.com/2017_02_08_archive.html'>Feb 08 (14)</option>
<option value='http://www.muktirbarta.com/2017_02_09_archive.html'>Feb 09 (8)</option>
<option value='http://www.muktirbarta.com/2017_02_10_archive.html'>Feb 10 (9)</option>
<option value='http://www.muktirbarta.com/2017_02_11_archive.html'>Feb 11 (16)</option>
<option value='http://www.muktirbarta.com/2017_02_12_archive.html'>Feb 12 (9)</option>
<option value='http://www.muktirbarta.com/2017_02_13_archive.html'>Feb 13 (11)</option>
<option value='http://www.muktirbarta.com/2017_02_14_archive.html'>Feb 14 (9)</option>
<option value='http://www.muktirbarta.com/2017_02_15_archive.html'>Feb 15 (9)</option>
<option value='http://www.muktirbarta.com/2017_02_16_archive.html'>Feb 16 (11)</option>
<option value='http://www.muktirbarta.com/2017_02_17_archive.html'>Feb 17 (8)</option>
<option value='http://www.muktirbarta.com/2017_02_18_archive.html'>Feb 18 (9)</option>
<option value='http://www.muktirbarta.com/2017_02_19_archive.html'>Feb 19 (8)</option>
<option value='http://www.muktirbarta.com/2017_02_20_archive.html'>Feb 20 (13)</option>
<option value='http://www.muktirbarta.com/2017_02_21_archive.html'>Feb 21 (8)</option>
<option value='http://www.muktirbarta.com/2017_02_22_archive.html'>Feb 22 (5)</option>
<option value='http://www.muktirbarta.com/2017_02_23_archive.html'>Feb 23 (10)</option>
<option value='http://www.muktirbarta.com/2017_02_24_archive.html'>Feb 24 (13)</option>
<option value='http://www.muktirbarta.com/2017_02_25_archive.html'>Feb 25 (10)</option>
<option value='http://www.muktirbarta.com/2017_02_26_archive.html'>Feb 26 (13)</option>
<option value='http://www.muktirbarta.com/2017_02_27_archive.html'>Feb 27 (5)</option>
<option value='http://www.muktirbarta.com/2017_02_28_archive.html'>Feb 28 (11)</option>
<option value='http://www.muktirbarta.com/2017_03_01_archive.html'>Mar 01 (4)</option>
<option value='http://www.muktirbarta.com/2017_03_02_archive.html'>Mar 02 (9)</option>
<option value='http://www.muktirbarta.com/2017_03_03_archive.html'>Mar 03 (12)</option>
<option value='http://www.muktirbarta.com/2017_03_04_archive.html'>Mar 04 (6)</option>
<option value='http://www.muktirbarta.com/2017_03_05_archive.html'>Mar 05 (7)</option>
<option value='http://www.muktirbarta.com/2017_03_06_archive.html'>Mar 06 (7)</option>
<option value='http://www.muktirbarta.com/2017_03_07_archive.html'>Mar 07 (2)</option>
<option value='http://www.muktirbarta.com/2017_03_08_archive.html'>Mar 08 (8)</option>
<option value='http://www.muktirbarta.com/2017_03_09_archive.html'>Mar 09 (8)</option>
<option value='http://www.muktirbarta.com/2017_03_10_archive.html'>Mar 10 (7)</option>
<option value='http://www.muktirbarta.com/2017_03_11_archive.html'>Mar 11 (3)</option>
<option value='http://www.muktirbarta.com/2017_03_12_archive.html'>Mar 12 (3)</option>
<option value='http://www.muktirbarta.com/2017_03_13_archive.html'>Mar 13 (6)</option>
<option value='http://www.muktirbarta.com/2017_03_14_archive.html'>Mar 14 (6)</option>
<option value='http://www.muktirbarta.com/2017_03_15_archive.html'>Mar 15 (3)</option>
<option value='http://www.muktirbarta.com/2017_03_16_archive.html'>Mar 16 (7)</option>
<option value='http://www.muktirbarta.com/2017_03_17_archive.html'>Mar 17 (18)</option>
<option value='http://www.muktirbarta.com/2017_03_18_archive.html'>Mar 18 (2)</option>
<option value='http://www.muktirbarta.com/2017_03_19_archive.html'>Mar 19 (5)</option>
<option value='http://www.muktirbarta.com/2017_03_21_archive.html'>Mar 21 (2)</option>
<option value='http://www.muktirbarta.com/2017_03_22_archive.html'>Mar 22 (5)</option>
<option value='http://www.muktirbarta.com/2017_03_23_archive.html'>Mar 23 (5)</option>
<option value='http://www.muktirbarta.com/2017_03_24_archive.html'>Mar 24 (5)</option>
<option value='http://www.muktirbarta.com/2017_03_25_archive.html'>Mar 25 (3)</option>
<option value='http://www.muktirbarta.com/2017_03_26_archive.html'>Mar 26 (5)</option>
<option value='http://www.muktirbarta.com/2017_03_27_archive.html'>Mar 27 (1)</option>
<option value='http://www.muktirbarta.com/2017_03_28_archive.html'>Mar 28 (6)</option>
<option value='http://www.muktirbarta.com/2017_03_29_archive.html'>Mar 29 (8)</option>
<option value='http://www.muktirbarta.com/2017_03_30_archive.html'>Mar 30 (14)</option>
<option value='http://www.muktirbarta.com/2017_03_31_archive.html'>Mar 31 (4)</option>
<option value='http://www.muktirbarta.com/2017_04_01_archive.html'>Apr 01 (5)</option>
<option value='http://www.muktirbarta.com/2017_04_02_archive.html'>Apr 02 (5)</option>
<option value='http://www.muktirbarta.com/2017_04_03_archive.html'>Apr 03 (5)</option>
<option value='http://www.muktirbarta.com/2017_04_04_archive.html'>Apr 04 (4)</option>
<option value='http://www.muktirbarta.com/2017_04_05_archive.html'>Apr 05 (2)</option>
<option value='http://www.muktirbarta.com/2017_04_06_archive.html'>Apr 06 (3)</option>
<option value='http://www.muktirbarta.com/2017_04_07_archive.html'>Apr 07 (3)</option>
<option value='http://www.muktirbarta.com/2017_04_08_archive.html'>Apr 08 (2)</option>
<option value='http://www.muktirbarta.com/2017_04_09_archive.html'>Apr 09 (6)</option>
<option value='http://www.muktirbarta.com/2017_04_10_archive.html'>Apr 10 (3)</option>
<option value='http://www.muktirbarta.com/2017_04_11_archive.html'>Apr 11 (5)</option>
<option value='http://www.muktirbarta.com/2017_04_12_archive.html'>Apr 12 (5)</option>
<option value='http://www.muktirbarta.com/2017_04_13_archive.html'>Apr 13 (2)</option>
<option value='http://www.muktirbarta.com/2017_04_15_archive.html'>Apr 15 (4)</option>
<option value='http://www.muktirbarta.com/2017_04_16_archive.html'>Apr 16 (1)</option>
<option value='http://www.muktirbarta.com/2017_04_17_archive.html'>Apr 17 (2)</option>
<option value='http://www.muktirbarta.com/2017_04_19_archive.html'>Apr 19 (2)</option>
<option value='http://www.muktirbarta.com/2017_04_20_archive.html'>Apr 20 (5)</option>
<option value='http://www.muktirbarta.com/2017_04_21_archive.html'>Apr 21 (9)</option>
<option value='http://www.muktirbarta.com/2017_04_22_archive.html'>Apr 22 (2)</option>
<option value='http://www.muktirbarta.com/2017_04_23_archive.html'>Apr 23 (7)</option>
<option value='http://www.muktirbarta.com/2017_04_24_archive.html'>Apr 24 (7)</option>
<option value='http://www.muktirbarta.com/2017_04_25_archive.html'>Apr 25 (5)</option>
<option value='http://www.muktirbarta.com/2017_04_26_archive.html'>Apr 26 (2)</option>
<option value='http://www.muktirbarta.com/2017_04_27_archive.html'>Apr 27 (4)</option>
<option value='http://www.muktirbarta.com/2017_04_28_archive.html'>Apr 28 (2)</option>
<option value='http://www.muktirbarta.com/2017_04_30_archive.html'>Apr 30 (2)</option>
<option value='http://www.muktirbarta.com/2017_05_01_archive.html'>May 01 (2)</option>
<option value='http://www.muktirbarta.com/2017_05_02_archive.html'>May 02 (2)</option>
<option value='http://www.muktirbarta.com/2017_05_03_archive.html'>May 03 (5)</option>
<option value='http://www.muktirbarta.com/2017_05_04_archive.html'>May 04 (6)</option>
<option value='http://www.muktirbarta.com/2017_05_06_archive.html'>May 06 (6)</option>
<option value='http://www.muktirbarta.com/2017_05_07_archive.html'>May 07 (3)</option>
<option value='http://www.muktirbarta.com/2017_05_08_archive.html'>May 08 (3)</option>
<option value='http://www.muktirbarta.com/2017_05_09_archive.html'>May 09 (2)</option>
<option value='http://www.muktirbarta.com/2017_05_10_archive.html'>May 10 (2)</option>
<option value='http://www.muktirbarta.com/2017_05_11_archive.html'>May 11 (2)</option>
<option value='http://www.muktirbarta.com/2017_05_12_archive.html'>May 12 (4)</option>
<option value='http://www.muktirbarta.com/2017_05_14_archive.html'>May 14 (2)</option>
<option value='http://www.muktirbarta.com/2017_05_15_archive.html'>May 15 (1)</option>
<option value='http://www.muktirbarta.com/2017_05_16_archive.html'>May 16 (1)</option>
<option value='http://www.muktirbarta.com/2017_05_17_archive.html'>May 17 (1)</option>
<option value='http://www.muktirbarta.com/2017_05_18_archive.html'>May 18 (2)</option>
<option value='http://www.muktirbarta.com/2017_05_19_archive.html'>May 19 (1)</option>
<option value='http://www.muktirbarta.com/2017_05_20_archive.html'>May 20 (2)</option>
<option value='http://www.muktirbarta.com/2017_05_21_archive.html'>May 21 (1)</option>
<option value='http://www.muktirbarta.com/2017_05_22_archive.html'>May 22 (2)</option>
<option value='http://www.muktirbarta.com/2017_05_23_archive.html'>May 23 (2)</option>
<option value='http://www.muktirbarta.com/2017_05_24_archive.html'>May 24 (3)</option>
<option value='http://www.muktirbarta.com/2017_05_25_archive.html'>May 25 (4)</option>
<option value='http://www.muktirbarta.com/2017_05_27_archive.html'>May 27 (4)</option>
<option value='http://www.muktirbarta.com/2017_05_28_archive.html'>May 28 (5)</option>
<option value='http://www.muktirbarta.com/2017_05_29_archive.html'>May 29 (6)</option>
<option value='http://www.muktirbarta.com/2017_05_30_archive.html'>May 30 (1)</option>
<option value='http://www.muktirbarta.com/2017_05_31_archive.html'>May 31 (4)</option>
<option value='http://www.muktirbarta.com/2017_06_01_archive.html'>Jun 01 (2)</option>
<option value='http://www.muktirbarta.com/2017_06_02_archive.html'>Jun 02 (1)</option>
<option value='http://www.muktirbarta.com/2017_06_03_archive.html'>Jun 03 (5)</option>
<option value='http://www.muktirbarta.com/2017_06_04_archive.html'>Jun 04 (3)</option>
<option value='http://www.muktirbarta.com/2017_06_05_archive.html'>Jun 05 (7)</option>
<option value='http://www.muktirbarta.com/2017_06_06_archive.html'>Jun 06 (3)</option>
<option value='http://www.muktirbarta.com/2017_06_07_archive.html'>Jun 07 (3)</option>
<option value='http://www.muktirbarta.com/2017_06_08_archive.html'>Jun 08 (3)</option>
<option value='http://www.muktirbarta.com/2017_06_09_archive.html'>Jun 09 (1)</option>
<option value='http://www.muktirbarta.com/2017_06_10_archive.html'>Jun 10 (3)</option>
<option value='http://www.muktirbarta.com/2017_06_11_archive.html'>Jun 11 (3)</option>
<option value='http://www.muktirbarta.com/2017_06_13_archive.html'>Jun 13 (8)</option>
<option value='http://www.muktirbarta.com/2017_06_14_archive.html'>Jun 14 (7)</option>
<option value='http://www.muktirbarta.com/2017_06_15_archive.html'>Jun 15 (1)</option>
<option value='http://www.muktirbarta.com/2017_06_16_archive.html'>Jun 16 (5)</option>
<option value='http://www.muktirbarta.com/2017_06_17_archive.html'>Jun 17 (6)</option>
<option value='http://www.muktirbarta.com/2017_06_18_archive.html'>Jun 18 (8)</option>
<option value='http://www.muktirbarta.com/2017_06_19_archive.html'>Jun 19 (6)</option>
<option value='http://www.muktirbarta.com/2017_06_20_archive.html'>Jun 20 (5)</option>
<option value='http://www.muktirbarta.com/2017_06_21_archive.html'>Jun 21 (3)</option>
<option value='http://www.muktirbarta.com/2017_06_22_archive.html'>Jun 22 (4)</option>
<option value='http://www.muktirbarta.com/2017_06_23_archive.html'>Jun 23 (3)</option>
<option value='http://www.muktirbarta.com/2017_06_24_archive.html'>Jun 24 (5)</option>
<option value='http://www.muktirbarta.com/2017_06_25_archive.html'>Jun 25 (4)</option>
<option value='http://www.muktirbarta.com/2017_06_27_archive.html'>Jun 27 (2)</option>
<option value='http://www.muktirbarta.com/2017_06_28_archive.html'>Jun 28 (2)</option>
<option value='http://www.muktirbarta.com/2017_06_29_archive.html'>Jun 29 (3)</option>
<option value='http://www.muktirbarta.com/2017_06_30_archive.html'>Jun 30 (3)</option>
<option value='http://www.muktirbarta.com/2017_07_01_archive.html'>Jul 01 (7)</option>
<option value='http://www.muktirbarta.com/2017_07_02_archive.html'>Jul 02 (4)</option>
<option value='http://www.muktirbarta.com/2017_07_03_archive.html'>Jul 03 (4)</option>
<option value='http://www.muktirbarta.com/2017_07_04_archive.html'>Jul 04 (10)</option>
<option value='http://www.muktirbarta.com/2017_07_05_archive.html'>Jul 05 (5)</option>
<option value='http://www.muktirbarta.com/2017_07_06_archive.html'>Jul 06 (5)</option>
<option value='http://www.muktirbarta.com/2017_07_07_archive.html'>Jul 07 (3)</option>
<option value='http://www.muktirbarta.com/2017_07_08_archive.html'>Jul 08 (5)</option>
<option value='http://www.muktirbarta.com/2017_07_09_archive.html'>Jul 09 (3)</option>
<option value='http://www.muktirbarta.com/2017_07_10_archive.html'>Jul 10 (2)</option>
<option value='http://www.muktirbarta.com/2017_07_11_archive.html'>Jul 11 (2)</option>
<option value='http://www.muktirbarta.com/2017_07_12_archive.html'>Jul 12 (4)</option>
<option value='http://www.muktirbarta.com/2017_07_13_archive.html'>Jul 13 (5)</option>
<option value='http://www.muktirbarta.com/2017_07_14_archive.html'>Jul 14 (2)</option>
<option value='http://www.muktirbarta.com/2017_07_15_archive.html'>Jul 15 (6)</option>
<option value='http://www.muktirbarta.com/2017_07_17_archive.html'>Jul 17 (4)</option>
<option value='http://www.muktirbarta.com/2017_07_18_archive.html'>Jul 18 (4)</option>
<option value='http://www.muktirbarta.com/2017_07_19_archive.html'>Jul 19 (4)</option>
<option value='http://www.muktirbarta.com/2017_07_20_archive.html'>Jul 20 (3)</option>
<option value='http://www.muktirbarta.com/2017_07_21_archive.html'>Jul 21 (2)</option>
<option value='http://www.muktirbarta.com/2017_07_22_archive.html'>Jul 22 (8)</option>
<option value='http://www.muktirbarta.com/2017_07_23_archive.html'>Jul 23 (5)</option>
<option value='http://www.muktirbarta.com/2017_07_24_archive.html'>Jul 24 (4)</option>
<option value='http://www.muktirbarta.com/2017_07_25_archive.html'>Jul 25 (4)</option>
<option value='http://www.muktirbarta.com/2017_07_26_archive.html'>Jul 26 (4)</option>
<option value='http://www.muktirbarta.com/2017_07_27_archive.html'>Jul 27 (4)</option>
<option value='http://www.muktirbarta.com/2017_07_28_archive.html'>Jul 28 (2)</option>
<option value='http://www.muktirbarta.com/2017_07_29_archive.html'>Jul 29 (4)</option>
<option value='http://www.muktirbarta.com/2017_07_30_archive.html'>Jul 30 (4)</option>
<option value='http://www.muktirbarta.com/2017_07_31_archive.html'>Jul 31 (9)</option>
<option value='http://www.muktirbarta.com/2017_08_01_archive.html'>Aug 01 (4)</option>
<option value='http://www.muktirbarta.com/2017_08_02_archive.html'>Aug 02 (3)</option>
<option value='http://www.muktirbarta.com/2017_08_03_archive.html'>Aug 03 (6)</option>
<option value='http://www.muktirbarta.com/2017_08_04_archive.html'>Aug 04 (7)</option>
<option value='http://www.muktirbarta.com/2017_08_05_archive.html'>Aug 05 (6)</option>
<option value='http://www.muktirbarta.com/2017_08_06_archive.html'>Aug 06 (6)</option>
<option value='http://www.muktirbarta.com/2017_08_07_archive.html'>Aug 07 (5)</option>
<option value='http://www.muktirbarta.com/2017_08_08_archive.html'>Aug 08 (4)</option>
<option value='http://www.muktirbarta.com/2017_08_09_archive.html'>Aug 09 (6)</option>
<option value='http://www.muktirbarta.com/2017_08_10_archive.html'>Aug 10 (8)</option>
<option value='http://www.muktirbarta.com/2017_08_11_archive.html'>Aug 11 (5)</option>
<option value='http://www.muktirbarta.com/2017_08_12_archive.html'>Aug 12 (2)</option>
<option value='http://www.muktirbarta.com/2017_08_13_archive.html'>Aug 13 (7)</option>
<option value='http://www.muktirbarta.com/2017_08_14_archive.html'>Aug 14 (9)</option>
<option value='http://www.muktirbarta.com/2017_08_15_archive.html'>Aug 15 (5)</option>
<option value='http://www.muktirbarta.com/2017_08_16_archive.html'>Aug 16 (7)</option>
<option value='http://www.muktirbarta.com/2017_08_17_archive.html'>Aug 17 (5)</option>
<option value='http://www.muktirbarta.com/2017_08_18_archive.html'>Aug 18 (2)</option>
<option value='http://www.muktirbarta.com/2017_08_19_archive.html'>Aug 19 (7)</option>
<option value='http://www.muktirbarta.com/2017_08_20_archive.html'>Aug 20 (5)</option>
<option value='http://www.muktirbarta.com/2017_08_21_archive.html'>Aug 21 (6)</option>
<option value='http://www.muktirbarta.com/2017_08_22_archive.html'>Aug 22 (4)</option>
<option value='http://www.muktirbarta.com/2017_08_23_archive.html'>Aug 23 (6)</option>
<option value='http://www.muktirbarta.com/2017_08_24_archive.html'>Aug 24 (2)</option>
<option value='http://www.muktirbarta.com/2017_08_25_archive.html'>Aug 25 (3)</option>
<option value='http://www.muktirbarta.com/2017_08_26_archive.html'>Aug 26 (3)</option>
<option value='http://www.muktirbarta.com/2017_08_27_archive.html'>Aug 27 (5)</option>
<option value='http://www.muktirbarta.com/2017_08_28_archive.html'>Aug 28 (4)</option>
<option value='http://www.muktirbarta.com/2017_08_29_archive.html'>Aug 29 (2)</option>
<option value='http://www.muktirbarta.com/2017_08_30_archive.html'>Aug 30 (4)</option>
<option value='http://www.muktirbarta.com/2017_08_31_archive.html'>Aug 31 (1)</option>
<option value='http://www.muktirbarta.com/2017_09_01_archive.html'>Sep 01 (3)</option>
<option value='http://www.muktirbarta.com/2017_09_06_archive.html'>Sep 06 (5)</option>
<option value='http://www.muktirbarta.com/2017_09_07_archive.html'>Sep 07 (4)</option>
<option value='http://www.muktirbarta.com/2017_09_08_archive.html'>Sep 08 (4)</option>
<option value='http://www.muktirbarta.com/2017_09_09_archive.html'>Sep 09 (4)</option>
<option value='http://www.muktirbarta.com/2017_09_10_archive.html'>Sep 10 (5)</option>
<option value='http://www.muktirbarta.com/2017_09_11_archive.html'>Sep 11 (7)</option>
<option value='http://www.muktirbarta.com/2017_09_12_archive.html'>Sep 12 (6)</option>
<option value='http://www.muktirbarta.com/2017_09_13_archive.html'>Sep 13 (5)</option>
<option value='http://www.muktirbarta.com/2017_09_14_archive.html'>Sep 14 (7)</option>
<option value='http://www.muktirbarta.com/2017_09_15_archive.html'>Sep 15 (4)</option>
<option value='http://www.muktirbarta.com/2017_09_16_archive.html'>Sep 16 (1)</option>
<option value='http://www.muktirbarta.com/2017_09_17_archive.html'>Sep 17 (2)</option>
<option value='http://www.muktirbarta.com/2017_09_18_archive.html'>Sep 18 (6)</option>
<option value='http://www.muktirbarta.com/2017_09_19_archive.html'>Sep 19 (1)</option>
<option value='http://www.muktirbarta.com/2017_09_21_archive.html'>Sep 21 (2)</option>
<option value='http://www.muktirbarta.com/2017_09_22_archive.html'>Sep 22 (1)</option>
<option value='http://www.muktirbarta.com/2017_09_23_archive.html'>Sep 23 (2)</option>
<option value='http://www.muktirbarta.com/2017_09_24_archive.html'>Sep 24 (1)</option>
<option value='http://www.muktirbarta.com/2017_09_25_archive.html'>Sep 25 (5)</option>
<option value='http://www.muktirbarta.com/2017_09_26_archive.html'>Sep 26 (5)</option>
<option value='http://www.muktirbarta.com/2017_09_27_archive.html'>Sep 27 (4)</option>
<option value='http://www.muktirbarta.com/2017_09_28_archive.html'>Sep 28 (4)</option>
<option value='http://www.muktirbarta.com/2017_09_29_archive.html'>Sep 29 (4)</option>
<option value='http://www.muktirbarta.com/2017_09_30_archive.html'>Sep 30 (7)</option>
<option value='http://www.muktirbarta.com/2017_10_01_archive.html'>Oct 01 (3)</option>
<option value='http://www.muktirbarta.com/2017_10_02_archive.html'>Oct 02 (4)</option>
<option value='http://www.muktirbarta.com/2017_10_03_archive.html'>Oct 03 (2)</option>
<option value='http://www.muktirbarta.com/2017_10_04_archive.html'>Oct 04 (9)</option>
<option value='http://www.muktirbarta.com/2017_10_05_archive.html'>Oct 05 (4)</option>
<option value='http://www.muktirbarta.com/2017_10_06_archive.html'>Oct 06 (6)</option>
<option value='http://www.muktirbarta.com/2017_10_07_archive.html'>Oct 07 (4)</option>
<option value='http://www.muktirbarta.com/2017_10_08_archive.html'>Oct 08 (2)</option>
<option value='http://www.muktirbarta.com/2017_10_09_archive.html'>Oct 09 (7)</option>
<option value='http://www.muktirbarta.com/2017_10_10_archive.html'>Oct 10 (5)</option>
<option value='http://www.muktirbarta.com/2017_10_11_archive.html'>Oct 11 (6)</option>
<option value='http://www.muktirbarta.com/2017_10_12_archive.html'>Oct 12 (5)</option>
<option value='http://www.muktirbarta.com/2017_10_13_archive.html'>Oct 13 (7)</option>
<option value='http://www.muktirbarta.com/2017_10_14_archive.html'>Oct 14 (8)</option>
<option value='http://www.muktirbarta.com/2017_10_15_archive.html'>Oct 15 (7)</option>
<option value='http://www.muktirbarta.com/2017_10_16_archive.html'>Oct 16 (9)</option>
<option value='http://www.muktirbarta.com/2017_10_17_archive.html'>Oct 17 (7)</option>
<option value='http://www.muktirbarta.com/2017_10_18_archive.html'>Oct 18 (12)</option>
<option value='http://www.muktirbarta.com/2017_10_24_archive.html'>Oct 24 (3)</option>
<option value='http://www.muktirbarta.com/2017_10_25_archive.html'>Oct 25 (5)</option>
<option value='http://www.muktirbarta.com/2017_10_26_archive.html'>Oct 26 (6)</option>
<option value='http://www.muktirbarta.com/2017_10_27_archive.html'>Oct 27 (4)</option>
<option value='http://www.muktirbarta.com/2017_10_29_archive.html'>Oct 29 (5)</option>
<option value='http://www.muktirbarta.com/2017_10_30_archive.html'>Oct 30 (5)</option>
<option value='http://www.muktirbarta.com/2017_10_31_archive.html'>Oct 31 (9)</option>
<option value='http://www.muktirbarta.com/2017_11_01_archive.html'>Nov 01 (10)</option>
<option value='http://www.muktirbarta.com/2017_11_02_archive.html'>Nov 02 (6)</option>
<option value='http://www.muktirbarta.com/2017_11_03_archive.html'>Nov 03 (5)</option>
<option value='http://www.muktirbarta.com/2017_11_04_archive.html'>Nov 04 (4)</option>
<option value='http://www.muktirbarta.com/2017_11_05_archive.html'>Nov 05 (11)</option>
<option value='http://www.muktirbarta.com/2017_11_06_archive.html'>Nov 06 (9)</option>
<option value='http://www.muktirbarta.com/2017_11_07_archive.html'>Nov 07 (8)</option>
<option value='http://www.muktirbarta.com/2017_11_08_archive.html'>Nov 08 (5)</option>
<option value='http://www.muktirbarta.com/2017_11_09_archive.html'>Nov 09 (4)</option>
<option value='http://www.muktirbarta.com/2017_11_10_archive.html'>Nov 10 (8)</option>
<option value='http://www.muktirbarta.com/2017_11_11_archive.html'>Nov 11 (8)</option>
<option value='http://www.muktirbarta.com/2017_11_12_archive.html'>Nov 12 (8)</option>
<option value='http://www.muktirbarta.com/2017_11_13_archive.html'>Nov 13 (8)</option>
<option value='http://www.muktirbarta.com/2017_11_14_archive.html'>Nov 14 (6)</option>
<option value='http://www.muktirbarta.com/2017_11_15_archive.html'>Nov 15 (10)</option>
<option value='http://www.muktirbarta.com/2017_11_16_archive.html'>Nov 16 (3)</option>
<option value='http://www.muktirbarta.com/2017_11_17_archive.html'>Nov 17 (13)</option>
<option value='http://www.muktirbarta.com/2017_11_19_archive.html'>Nov 19 (7)</option>
<option value='http://www.muktirbarta.com/2017_11_20_archive.html'>Nov 20 (3)</option>
<option value='http://www.muktirbarta.com/2017_11_21_archive.html'>Nov 21 (4)</option>
<option value='http://www.muktirbarta.com/2017_11_22_archive.html'>Nov 22 (8)</option>
<option value='http://www.muktirbarta.com/2017_11_23_archive.html'>Nov 23 (6)</option>
<option value='http://www.muktirbarta.com/2017_11_24_archive.html'>Nov 24 (6)</option>
<option value='http://www.muktirbarta.com/2017_11_26_archive.html'>Nov 26 (5)</option>
<option value='http://www.muktirbarta.com/2017_11_27_archive.html'>Nov 27 (12)</option>
<option value='http://www.muktirbarta.com/2017_11_28_archive.html'>Nov 28 (8)</option>
<option value='http://www.muktirbarta.com/2017_11_29_archive.html'>Nov 29 (7)</option>
<option value='http://www.muktirbarta.com/2017_11_30_archive.html'>Nov 30 (5)</option>
<option value='http://www.muktirbarta.com/2017_12_02_archive.html'>Dec 02 (5)</option>
<option value='http://www.muktirbarta.com/2017_12_03_archive.html'>Dec 03 (6)</option>
<option value='http://www.muktirbarta.com/2017_12_04_archive.html'>Dec 04 (1)</option>
<option value='http://www.muktirbarta.com/2017_12_06_archive.html'>Dec 06 (5)</option>
<option value='http://www.muktirbarta.com/2017_12_07_archive.html'>Dec 07 (3)</option>
<option value='http://www.muktirbarta.com/2017_12_08_archive.html'>Dec 08 (3)</option>
<option value='http://www.muktirbarta.com/2017_12_10_archive.html'>Dec 10 (8)</option>
<option value='http://www.muktirbarta.com/2017_12_11_archive.html'>Dec 11 (1)</option>
<option value='http://www.muktirbarta.com/2017_12_12_archive.html'>Dec 12 (5)</option>
<option value='http://www.muktirbarta.com/2017_12_13_archive.html'>Dec 13 (4)</option>
<option value='http://www.muktirbarta.com/2017_12_14_archive.html'>Dec 14 (5)</option>
<option value='http://www.muktirbarta.com/2017_12_15_archive.html'>Dec 15 (8)</option>
<option value='http://www.muktirbarta.com/2017_12_16_archive.html'>Dec 16 (5)</option>
<option value='http://www.muktirbarta.com/2017_12_17_archive.html'>Dec 17 (3)</option>
<option value='http://www.muktirbarta.com/2017_12_19_archive.html'>Dec 19 (7)</option>
<option value='http://www.muktirbarta.com/2017_12_20_archive.html'>Dec 20 (6)</option>
<option value='http://www.muktirbarta.com/2017_12_21_archive.html'>Dec 21 (9)</option>
<option value='http://www.muktirbarta.com/2017_12_22_archive.html'>Dec 22 (2)</option>
<option value='http://www.muktirbarta.com/2017_12_23_archive.html'>Dec 23 (5)</option>
<option value='http://www.muktirbarta.com/2017_12_25_archive.html'>Dec 25 (10)</option>
<option value='http://www.muktirbarta.com/2017_12_26_archive.html'>Dec 26 (7)</option>
<option value='http://www.muktirbarta.com/2017_12_27_archive.html'>Dec 27 (4)</option>
<option value='http://www.muktirbarta.com/2017_12_28_archive.html'>Dec 28 (6)</option>
<option value='http://www.muktirbarta.com/2017_12_29_archive.html'>Dec 29 (3)</option>
<option value='http://www.muktirbarta.com/2017_12_30_archive.html'>Dec 30 (6)</option>
<option value='http://www.muktirbarta.com/2017_12_31_archive.html'>Dec 31 (1)</option>
<option value='http://www.muktirbarta.com/2018_01_01_archive.html'>Jan 01 (4)</option>
<option value='http://www.muktirbarta.com/2018_01_02_archive.html'>Jan 02 (2)</option>
<option value='http://www.muktirbarta.com/2018_01_03_archive.html'>Jan 03 (3)</option>
<option value='http://www.muktirbarta.com/2018_01_04_archive.html'>Jan 04 (4)</option>
<option value='http://www.muktirbarta.com/2018_01_05_archive.html'>Jan 05 (3)</option>
<option value='http://www.muktirbarta.com/2018_01_06_archive.html'>Jan 06 (5)</option>
<option value='http://www.muktirbarta.com/2018_01_07_archive.html'>Jan 07 (2)</option>
<option value='http://www.muktirbarta.com/2018_01_08_archive.html'>Jan 08 (4)</option>
<option value='http://www.muktirbarta.com/2018_01_09_archive.html'>Jan 09 (6)</option>
<option value='http://www.muktirbarta.com/2018_01_10_archive.html'>Jan 10 (3)</option>
<option value='http://www.muktirbarta.com/2018_01_11_archive.html'>Jan 11 (6)</option>
<option value='http://www.muktirbarta.com/2018_01_12_archive.html'>Jan 12 (4)</option>
<option value='http://www.muktirbarta.com/2018_01_13_archive.html'>Jan 13 (4)</option>
<option value='http://www.muktirbarta.com/2018_01_14_archive.html'>Jan 14 (6)</option>
<option value='http://www.muktirbarta.com/2018_01_15_archive.html'>Jan 15 (3)</option>
<option value='http://www.muktirbarta.com/2018_01_16_archive.html'>Jan 16 (8)</option>
<option value='http://www.muktirbarta.com/2018_01_17_archive.html'>Jan 17 (2)</option>
<option value='http://www.muktirbarta.com/2018_01_18_archive.html'>Jan 18 (7)</option>
<option value='http://www.muktirbarta.com/2018_01_19_archive.html'>Jan 19 (7)</option>
<option value='http://www.muktirbarta.com/2018_01_20_archive.html'>Jan 20 (6)</option>
<option value='http://www.muktirbarta.com/2018_01_21_archive.html'>Jan 21 (4)</option>
<option value='http://www.muktirbarta.com/2018_01_22_archive.html'>Jan 22 (4)</option>
<option value='http://www.muktirbarta.com/2018_01_29_archive.html'>Jan 29 (2)</option>
<option value='http://www.muktirbarta.com/2018_01_30_archive.html'>Jan 30 (6)</option>
<option value='http://www.muktirbarta.com/2018_01_31_archive.html'>Jan 31 (8)</option>
<option value='http://www.muktirbarta.com/2018_02_01_archive.html'>Feb 01 (9)</option>
<option value='http://www.muktirbarta.com/2018_02_02_archive.html'>Feb 02 (6)</option>
<option value='http://www.muktirbarta.com/2018_02_03_archive.html'>Feb 03 (5)</option>
<option value='http://www.muktirbarta.com/2018_02_04_archive.html'>Feb 04 (8)</option>
<option value='http://www.muktirbarta.com/2018_02_05_archive.html'>Feb 05 (5)</option>
<option value='http://www.muktirbarta.com/2018_02_06_archive.html'>Feb 06 (4)</option>
<option value='http://www.muktirbarta.com/2018_02_07_archive.html'>Feb 07 (6)</option>
<option value='http://www.muktirbarta.com/2018_02_08_archive.html'>Feb 08 (3)</option>
<option value='http://www.muktirbarta.com/2018_02_09_archive.html'>Feb 09 (2)</option>
<option value='http://www.muktirbarta.com/2018_02_10_archive.html'>Feb 10 (4)</option>
<option value='http://www.muktirbarta.com/2018_02_11_archive.html'>Feb 11 (6)</option>
<option value='http://www.muktirbarta.com/2018_02_12_archive.html'>Feb 12 (6)</option>
<option value='http://www.muktirbarta.com/2018_02_13_archive.html'>Feb 13 (2)</option>
<option value='http://www.muktirbarta.com/2018_02_14_archive.html'>Feb 14 (3)</option>
<option value='http://www.muktirbarta.com/2018_02_15_archive.html'>Feb 15 (3)</option>
<option value='http://www.muktirbarta.com/2018_02_16_archive.html'>Feb 16 (4)</option>
<option value='http://www.muktirbarta.com/2018_02_17_archive.html'>Feb 17 (5)</option>
<option value='http://www.muktirbarta.com/2018_02_18_archive.html'>Feb 18 (5)</option>
<option value='http://www.muktirbarta.com/2018_02_19_archive.html'>Feb 19 (5)</option>
<option value='http://www.muktirbarta.com/2018_02_20_archive.html'>Feb 20 (3)</option>
<option value='http://www.muktirbarta.com/2018_02_21_archive.html'>Feb 21 (4)</option>
<option value='http://www.muktirbarta.com/2018_02_22_archive.html'>Feb 22 (5)</option>
<option value='http://www.muktirbarta.com/2018_02_23_archive.html'>Feb 23 (2)</option>
<option value='http://www.muktirbarta.com/2018_02_24_archive.html'>Feb 24 (4)</option>
<option value='http://www.muktirbarta.com/2018_02_25_archive.html'>Feb 25 (9)</option>
<option value='http://www.muktirbarta.com/2018_02_26_archive.html'>Feb 26 (8)</option>
<option value='http://www.muktirbarta.com/2018_02_27_archive.html'>Feb 27 (7)</option>
<option value='http://www.muktirbarta.com/2018_02_28_archive.html'>Feb 28 (5)</option>
<option value='http://www.muktirbarta.com/2018_03_01_archive.html'>Mar 01 (2)</option>
<option value='http://www.muktirbarta.com/2018_03_02_archive.html'>Mar 02 (4)</option>
<option value='http://www.muktirbarta.com/2018_03_03_archive.html'>Mar 03 (4)</option>
<option value='http://www.muktirbarta.com/2018_03_04_archive.html'>Mar 04 (2)</option>
<option value='http://www.muktirbarta.com/2018_03_08_archive.html'>Mar 08 (1)</option>
<option value='http://www.muktirbarta.com/2018_03_09_archive.html'>Mar 09 (3)</option>
<option value='http://www.muktirbarta.com/2018_03_10_archive.html'>Mar 10 (1)</option>
<option value='http://www.muktirbarta.com/2018_03_11_archive.html'>Mar 11 (4)</option>
<option value='http://www.muktirbarta.com/2018_03_12_archive.html'>Mar 12 (2)</option>
<option value='http://www.muktirbarta.com/2018_03_13_archive.html'>Mar 13 (5)</option>
<option value='http://www.muktirbarta.com/2018_03_14_archive.html'>Mar 14 (3)</option>
<option value='http://www.muktirbarta.com/2018_03_15_archive.html'>Mar 15 (2)</option>
<option value='http://www.muktirbarta.com/2018_03_16_archive.html'>Mar 16 (2)</option>
<option value='http://www.muktirbarta.com/2018_03_17_archive.html'>Mar 17 (1)</option>
<option value='http://www.muktirbarta.com/2018_03_18_archive.html'>Mar 18 (2)</option>
<option value='http://www.muktirbarta.com/2018_03_19_archive.html'>Mar 19 (8)</option>
<option value='http://www.muktirbarta.com/2018_03_20_archive.html'>Mar 20 (5)</option>
<option value='http://www.muktirbarta.com/2018_03_21_archive.html'>Mar 21 (4)</option>
<option value='http://www.muktirbarta.com/2018_03_23_archive.html'>Mar 23 (2)</option>
<option value='http://www.muktirbarta.com/2018_03_24_archive.html'>Mar 24 (3)</option>
<option value='http://www.muktirbarta.com/2018_03_25_archive.html'>Mar 25 (9)</option>
<option value='http://www.muktirbarta.com/2018_03_26_archive.html'>Mar 26 (5)</option>
<option value='http://www.muktirbarta.com/2018_03_27_archive.html'>Mar 27 (1)</option>
<option value='http://www.muktirbarta.com/2018_03_28_archive.html'>Mar 28 (3)</option>
<option value='http://www.muktirbarta.com/2018_03_29_archive.html'>Mar 29 (4)</option>
<option value='http://www.muktirbarta.com/2018_03_30_archive.html'>Mar 30 (2)</option>
<option value='http://www.muktirbarta.com/2018_03_31_archive.html'>Mar 31 (6)</option>
<option value='http://www.muktirbarta.com/2018_04_01_archive.html'>Apr 01 (5)</option>
<option value='http://www.muktirbarta.com/2018_04_02_archive.html'>Apr 02 (12)</option>
<option value='http://www.muktirbarta.com/2018_04_03_archive.html'>Apr 03 (7)</option>
<option value='http://www.muktirbarta.com/2018_04_04_archive.html'>Apr 04 (8)</option>
<option value='http://www.muktirbarta.com/2018_04_05_archive.html'>Apr 05 (6)</option>
<option value='http://www.muktirbarta.com/2018_04_07_archive.html'>Apr 07 (7)</option>
<option value='http://www.muktirbarta.com/2018_04_08_archive.html'>Apr 08 (12)</option>
<option value='http://www.muktirbarta.com/2018_04_09_archive.html'>Apr 09 (5)</option>
<option value='http://www.muktirbarta.com/2018_04_10_archive.html'>Apr 10 (6)</option>
<option value='http://www.muktirbarta.com/2018_04_11_archive.html'>Apr 11 (8)</option>
<option value='http://www.muktirbarta.com/2018_04_12_archive.html'>Apr 12 (3)</option>
<option value='http://www.muktirbarta.com/2018_04_13_archive.html'>Apr 13 (3)</option>
<option value='http://www.muktirbarta.com/2018_04_14_archive.html'>Apr 14 (5)</option>
<option value='http://www.muktirbarta.com/2018_04_15_archive.html'>Apr 15 (9)</option>
<option value='http://www.muktirbarta.com/2018_04_16_archive.html'>Apr 16 (6)</option>
<option value='http://www.muktirbarta.com/2018_04_17_archive.html'>Apr 17 (3)</option>
<option value='http://www.muktirbarta.com/2018_04_18_archive.html'>Apr 18 (7)</option>
<option value='http://www.muktirbarta.com/2018_04_21_archive.html'>Apr 21 (2)</option>
<option value='http://www.muktirbarta.com/2018_04_22_archive.html'>Apr 22 (3)</option>
<option value='http://www.muktirbarta.com/2018_04_23_archive.html'>Apr 23 (8)</option>
<option value='http://www.muktirbarta.com/2018_04_24_archive.html'>Apr 24 (4)</option>
<option value='http://www.muktirbarta.com/2018_04_25_archive.html'>Apr 25 (4)</option>
<option value='http://www.muktirbarta.com/2018_04_26_archive.html'>Apr 26 (8)</option>
<option value='http://www.muktirbarta.com/2018_04_27_archive.html'>Apr 27 (5)</option>
<option value='http://www.muktirbarta.com/2018_04_28_archive.html'>Apr 28 (5)</option>
<option value='http://www.muktirbarta.com/2018_05_01_archive.html'>May 01 (1)</option>
<option value='http://www.muktirbarta.com/2018_05_02_archive.html'>May 02 (2)</option>
<option value='http://www.muktirbarta.com/2018_05_03_archive.html'>May 03 (2)</option>
<option value='http://www.muktirbarta.com/2018_05_04_archive.html'>May 04 (2)</option>
<option value='http://www.muktirbarta.com/2018_05_05_archive.html'>May 05 (2)</option>
<option value='http://www.muktirbarta.com/2018_05_06_archive.html'>May 06 (3)</option>
<option value='http://www.muktirbarta.com/2018_05_07_archive.html'>May 07 (3)</option>
<option value='http://www.muktirbarta.com/2018_05_08_archive.html'>May 08 (8)</option>
<option value='http://www.muktirbarta.com/2018_05_09_archive.html'>May 09 (4)</option>
<option value='http://www.muktirbarta.com/2018_05_10_archive.html'>May 10 (5)</option>
<option value='http://www.muktirbarta.com/2018_05_11_archive.html'>May 11 (3)</option>
<option value='http://www.muktirbarta.com/2018_05_12_archive.html'>May 12 (3)</option>
<option value='http://www.muktirbarta.com/2018_05_13_archive.html'>May 13 (5)</option>
<option value='http://www.muktirbarta.com/2018_05_14_archive.html'>May 14 (3)</option>
<option value='http://www.muktirbarta.com/2018_05_15_archive.html'>May 15 (2)</option>
<option value='http://www.muktirbarta.com/2018_05_16_archive.html'>May 16 (8)</option>
<option value='http://www.muktirbarta.com/2018_05_17_archive.html'>May 17 (2)</option>
<option value='http://www.muktirbarta.com/2018_05_19_archive.html'>May 19 (4)</option>
<option value='http://www.muktirbarta.com/2018_05_20_archive.html'>May 20 (3)</option>
<option value='http://www.muktirbarta.com/2018_05_21_archive.html'>May 21 (4)</option>
<option value='http://www.muktirbarta.com/2018_05_22_archive.html'>May 22 (8)</option>
<option value='http://www.muktirbarta.com/2018_05_23_archive.html'>May 23 (3)</option>
<option value='http://www.muktirbarta.com/2018_05_24_archive.html'>May 24 (4)</option>
<option value='http://www.muktirbarta.com/2018_05_25_archive.html'>May 25 (1)</option>
<option value='http://www.muktirbarta.com/2018_05_26_archive.html'>May 26 (1)</option>
<option value='http://www.muktirbarta.com/2018_05_27_archive.html'>May 27 (1)</option>
<option value='http://www.muktirbarta.com/2018_05_28_archive.html'>May 28 (7)</option>
<option value='http://www.muktirbarta.com/2018_05_29_archive.html'>May 29 (6)</option>
<option value='http://www.muktirbarta.com/2018_05_30_archive.html'>May 30 (3)</option>
<option value='http://www.muktirbarta.com/2018_05_31_archive.html'>May 31 (6)</option>
<option value='http://www.muktirbarta.com/2018_06_01_archive.html'>Jun 01 (2)</option>
<option value='http://www.muktirbarta.com/2018_06_02_archive.html'>Jun 02 (7)</option>
<option value='http://www.muktirbarta.com/2018_06_03_archive.html'>Jun 03 (2)</option>
<option value='http://www.muktirbarta.com/2018_06_04_archive.html'>Jun 04 (2)</option>
<option value='http://www.muktirbarta.com/2018_06_05_archive.html'>Jun 05 (8)</option>
<option value='http://www.muktirbarta.com/2018_06_06_archive.html'>Jun 06 (3)</option>
<option value='http://www.muktirbarta.com/2018_06_07_archive.html'>Jun 07 (9)</option>
<option value='http://www.muktirbarta.com/2018_06_08_archive.html'>Jun 08 (4)</option>
<option value='http://www.muktirbarta.com/2018_06_09_archive.html'>Jun 09 (3)</option>
<option value='http://www.muktirbarta.com/2018_06_10_archive.html'>Jun 10 (2)</option>
<option value='http://www.muktirbarta.com/2018_06_11_archive.html'>Jun 11 (8)</option>
<option value='http://www.muktirbarta.com/2018_06_12_archive.html'>Jun 12 (4)</option>
<option value='http://www.muktirbarta.com/2018_06_13_archive.html'>Jun 13 (3)</option>
<option value='http://www.muktirbarta.com/2018_06_14_archive.html'>Jun 14 (5)</option>
<option value='http://www.muktirbarta.com/2018_06_15_archive.html'>Jun 15 (9)</option>
<option value='http://www.muktirbarta.com/2018_06_16_archive.html'>Jun 16 (3)</option>
<option value='http://www.muktirbarta.com/2018_06_19_archive.html'>Jun 19 (4)</option>
<option value='http://www.muktirbarta.com/2018_06_21_archive.html'>Jun 21 (1)</option>
<option value='http://www.muktirbarta.com/2018_06_24_archive.html'>Jun 24 (8)</option>
<option value='http://www.muktirbarta.com/2018_06_25_archive.html'>Jun 25 (5)</option>
<option value='http://www.muktirbarta.com/2018_06_26_archive.html'>Jun 26 (5)</option>
<option value='http://www.muktirbarta.com/2018_06_27_archive.html'>Jun 27 (7)</option>
<option value='http://www.muktirbarta.com/2018_06_28_archive.html'>Jun 28 (2)</option>
<option value='http://www.muktirbarta.com/2018_06_29_archive.html'>Jun 29 (3)</option>
<option value='http://www.muktirbarta.com/2018_07_01_archive.html'>Jul 01 (2)</option>
<option value='http://www.muktirbarta.com/2018_07_02_archive.html'>Jul 02 (2)</option>
<option value='http://www.muktirbarta.com/2018_07_03_archive.html'>Jul 03 (4)</option>
<option value='http://www.muktirbarta.com/2018_07_04_archive.html'>Jul 04 (8)</option>
<option value='http://www.muktirbarta.com/2018_07_05_archive.html'>Jul 05 (7)</option>
<option value='http://www.muktirbarta.com/2018_07_06_archive.html'>Jul 06 (3)</option>
<option value='http://www.muktirbarta.com/2018_07_07_archive.html'>Jul 07 (8)</option>
<option value='http://www.muktirbarta.com/2018_07_08_archive.html'>Jul 08 (9)</option>
<option value='http://www.muktirbarta.com/2018_07_09_archive.html'>Jul 09 (4)</option>
<option value='http://www.muktirbarta.com/2018_07_22_archive.html'>Jul 22 (1)</option>
<option value='http://www.muktirbarta.com/2018_07_24_archive.html'>Jul 24 (1)</option>
<option value='http://www.muktirbarta.com/2018_07_26_archive.html'>Jul 26 (3)</option>
<option value='http://www.muktirbarta.com/2018_07_27_archive.html'>Jul 27 (6)</option>
<option value='http://www.muktirbarta.com/2018_07_28_archive.html'>Jul 28 (8)</option>
<option value='http://www.muktirbarta.com/2018_07_29_archive.html'>Jul 29 (4)</option>
<option value='http://www.muktirbarta.com/2018_07_30_archive.html'>Jul 30 (7)</option>
<option value='http://www.muktirbarta.com/2018_07_31_archive.html'>Jul 31 (10)</option>
<option value='http://www.muktirbarta.com/2018_08_01_archive.html'>Aug 01 (4)</option>
<option value='http://www.muktirbarta.com/2018_08_02_archive.html'>Aug 02 (7)</option>
<option value='http://www.muktirbarta.com/2018_08_03_archive.html'>Aug 03 (2)</option>
<option value='http://www.muktirbarta.com/2018_08_04_archive.html'>Aug 04 (7)</option>
<option value='http://www.muktirbarta.com/2018_08_05_archive.html'>Aug 05 (8)</option>
<option value='http://www.muktirbarta.com/2018_08_06_archive.html'>Aug 06 (3)</option>
<option value='http://www.muktirbarta.com/2018_08_07_archive.html'>Aug 07 (2)</option>
<option value='http://www.muktirbarta.com/2018_08_08_archive.html'>Aug 08 (2)</option>
<option value='http://www.muktirbarta.com/2018_08_09_archive.html'>Aug 09 (2)</option>
<option value='http://www.muktirbarta.com/2018_08_11_archive.html'>Aug 11 (4)</option>
<option value='http://www.muktirbarta.com/2018_08_12_archive.html'>Aug 12 (1)</option>
<option value='http://www.muktirbarta.com/2018_08_13_archive.html'>Aug 13 (1)</option>
<option value='http://www.muktirbarta.com/2018_08_14_archive.html'>Aug 14 (4)</option>
<option value='http://www.muktirbarta.com/2018_08_15_archive.html'>Aug 15 (10)</option>
<option value='http://www.muktirbarta.com/2018_08_16_archive.html'>Aug 16 (2)</option>
<option value='http://www.muktirbarta.com/2018_08_17_archive.html'>Aug 17 (2)</option>
<option value='http://www.muktirbarta.com/2018_08_18_archive.html'>Aug 18 (5)</option>
<option value='http://www.muktirbarta.com/2018_08_19_archive.html'>Aug 19 (7)</option>
<option value='http://www.muktirbarta.com/2018_08_20_archive.html'>Aug 20 (6)</option>
<option value='http://www.muktirbarta.com/2018_08_21_archive.html'>Aug 21 (8)</option>
<option value='http://www.muktirbarta.com/2018_08_29_archive.html'>Aug 29 (4)</option>
<option value='http://www.muktirbarta.com/2018_08_30_archive.html'>Aug 30 (3)</option>
<option value='http://www.muktirbarta.com/2018_09_03_archive.html'>Sep 03 (5)</option>
<option value='http://www.muktirbarta.com/2018_09_04_archive.html'>Sep 04 (5)</option>
<option value='http://www.muktirbarta.com/2018_09_05_archive.html'>Sep 05 (2)</option>
<option value='http://www.muktirbarta.com/2018_09_06_archive.html'>Sep 06 (2)</option>
<option value='http://www.muktirbarta.com/2018_09_07_archive.html'>Sep 07 (3)</option>
<option value='http://www.muktirbarta.com/2018_09_08_archive.html'>Sep 08 (3)</option>
<option value='http://www.muktirbarta.com/2018_09_09_archive.html'>Sep 09 (4)</option>
<option value='http://www.muktirbarta.com/2018_09_10_archive.html'>Sep 10 (7)</option>
<option value='http://www.muktirbarta.com/2018_09_11_archive.html'>Sep 11 (2)</option>
<option value='http://www.muktirbarta.com/2018_09_12_archive.html'>Sep 12 (9)</option>
<option value='http://www.muktirbarta.com/2018_09_13_archive.html'>Sep 13 (7)</option>
<option value='http://www.muktirbarta.com/2018_09_14_archive.html'>Sep 14 (6)</option>
<option value='http://www.muktirbarta.com/2018_09_15_archive.html'>Sep 15 (3)</option>
<option value='http://www.muktirbarta.com/2018_09_16_archive.html'>Sep 16 (2)</option>
<option value='http://www.muktirbarta.com/2018_09_17_archive.html'>Sep 17 (4)</option>
<option value='http://www.muktirbarta.com/2018_09_18_archive.html'>Sep 18 (3)</option>
<option value='http://www.muktirbarta.com/2018_09_19_archive.html'>Sep 19 (1)</option>
<option value='http://www.muktirbarta.com/2018_09_20_archive.html'>Sep 20 (2)</option>
<option value='http://www.muktirbarta.com/2018_09_21_archive.html'>Sep 21 (1)</option>
<option value='http://www.muktirbarta.com/2018_09_22_archive.html'>Sep 22 (10)</option>
<option value='http://www.muktirbarta.com/2018_09_23_archive.html'>Sep 23 (4)</option>
<option value='http://www.muktirbarta.com/2018_09_24_archive.html'>Sep 24 (6)</option>
<option value='http://www.muktirbarta.com/2018_09_25_archive.html'>Sep 25 (2)</option>
<option value='http://www.muktirbarta.com/2018_09_26_archive.html'>Sep 26 (6)</option>
<option value='http://www.muktirbarta.com/2018_09_27_archive.html'>Sep 27 (5)</option>
<option value='http://www.muktirbarta.com/2018_09_29_archive.html'>Sep 29 (1)</option>
<option value='http://www.muktirbarta.com/2018_10_01_archive.html'>Oct 01 (12)</option>
<option value='http://www.muktirbarta.com/2018_10_02_archive.html'>Oct 02 (2)</option>
<option value='http://www.muktirbarta.com/2018_10_03_archive.html'>Oct 03 (2)</option>
<option value='http://www.muktirbarta.com/2018_10_04_archive.html'>Oct 04 (11)</option>
<option value='http://www.muktirbarta.com/2018_10_05_archive.html'>Oct 05 (8)</option>
<option value='http://www.muktirbarta.com/2018_10_06_archive.html'>Oct 06 (4)</option>
<option value='http://www.muktirbarta.com/2018_10_07_archive.html'>Oct 07 (11)</option>
<option value='http://www.muktirbarta.com/2018_10_09_archive.html'>Oct 09 (2)</option>
<option value='http://www.muktirbarta.com/2018_10_10_archive.html'>Oct 10 (4)</option>
<option value='http://www.muktirbarta.com/2018_10_11_archive.html'>Oct 11 (1)</option>
<option value='http://www.muktirbarta.com/2018_10_12_archive.html'>Oct 12 (2)</option>
<option value='http://www.muktirbarta.com/2018_10_13_archive.html'>Oct 13 (3)</option>
<option value='http://www.muktirbarta.com/2018_10_14_archive.html'>Oct 14 (1)</option>
<option value='http://www.muktirbarta.com/2018_10_16_archive.html'>Oct 16 (2)</option>
<option value='http://www.muktirbarta.com/2018_10_17_archive.html'>Oct 17 (1)</option>
<option value='http://www.muktirbarta.com/2018_10_18_archive.html'>Oct 18 (2)</option>
<option value='http://www.muktirbarta.com/2018_10_19_archive.html'>Oct 19 (1)</option>
<option value='http://www.muktirbarta.com/2018_10_20_archive.html'>Oct 20 (3)</option>
<option value='http://www.muktirbarta.com/2018_10_21_archive.html'>Oct 21 (2)</option>
<option value='http://www.muktirbarta.com/2018_10_22_archive.html'>Oct 22 (5)</option>
<option value='http://www.muktirbarta.com/2018_10_25_archive.html'>Oct 25 (3)</option>
<option value='http://www.muktirbarta.com/2018_10_26_archive.html'>Oct 26 (2)</option>
<option value='http://www.muktirbarta.com/2018_10_27_archive.html'>Oct 27 (4)</option>
<option value='http://www.muktirbarta.com/2018_10_28_archive.html'>Oct 28 (5)</option>
<option value='http://www.muktirbarta.com/2018_10_29_archive.html'>Oct 29 (7)</option>
<option value='http://www.muktirbarta.com/2018_10_30_archive.html'>Oct 30 (4)</option>
<option value='http://www.muktirbarta.com/2018_10_31_archive.html'>Oct 31 (1)</option>
<option value='http://www.muktirbarta.com/2018_11_01_archive.html'>Nov 01 (2)</option>
<option value='http://www.muktirbarta.com/2018_11_04_archive.html'>Nov 04 (3)</option>
<option value='http://www.muktirbarta.com/2018_11_05_archive.html'>Nov 05 (1)</option>
<option value='http://www.muktirbarta.com/2018_11_06_archive.html'>Nov 06 (6)</option>
<option value='http://www.muktirbarta.com/2018_11_07_archive.html'>Nov 07 (2)</option>
<option value='http://www.muktirbarta.com/2018_11_08_archive.html'>Nov 08 (4)</option>
<option value='http://www.muktirbarta.com/2018_11_09_archive.html'>Nov 09 (1)</option>
<option value='http://www.muktirbarta.com/2018_11_10_archive.html'>Nov 10 (2)</option>
<option value='http://www.muktirbarta.com/2018_11_11_archive.html'>Nov 11 (7)</option>
<option value='http://www.muktirbarta.com/2018_11_12_archive.html'>Nov 12 (2)</option>
<option value='http://www.muktirbarta.com/2018_11_13_archive.html'>Nov 13 (1)</option>
<option value='http://www.muktirbarta.com/2018_11_14_archive.html'>Nov 14 (3)</option>
<option value='http://www.muktirbarta.com/2018_11_15_archive.html'>Nov 15 (3)</option>
<option value='http://www.muktirbarta.com/2018_11_16_archive.html'>Nov 16 (4)</option>
<option value='http://www.muktirbarta.com/2018_11_17_archive.html'>Nov 17 (3)</option>
<option value='http://www.muktirbarta.com/2018_11_18_archive.html'>Nov 18 (2)</option>
<option value='http://www.muktirbarta.com/2018_11_19_archive.html'>Nov 19 (3)</option>
<option value='http://www.muktirbarta.com/2018_11_20_archive.html'>Nov 20 (3)</option>
<option value='http://www.muktirbarta.com/2018_11_21_archive.html'>Nov 21 (3)</option>
<option value='http://www.muktirbarta.com/2018_11_22_archive.html'>Nov 22 (2)</option>
<option value='http://www.muktirbarta.com/2018_11_23_archive.html'>Nov 23 (3)</option>
<option value='http://www.muktirbarta.com/2018_11_24_archive.html'>Nov 24 (3)</option>
<option value='http://www.muktirbarta.com/2018_11_25_archive.html'>Nov 25 (3)</option>
<option value='http://www.muktirbarta.com/2018_11_26_archive.html'>Nov 26 (11)</option>
<option value='http://www.muktirbarta.com/2018_11_27_archive.html'>Nov 27 (8)</option>
<option value='http://www.muktirbarta.com/2018_11_28_archive.html'>Nov 28 (4)</option>
<option value='http://www.muktirbarta.com/2018_12_01_archive.html'>Dec 01 (4)</option>
<option value='http://www.muktirbarta.com/2018_12_04_archive.html'>Dec 04 (2)</option>
<option value='http://www.muktirbarta.com/2018_12_05_archive.html'>Dec 05 (4)</option>
<option value='http://www.muktirbarta.com/2018_12_06_archive.html'>Dec 06 (7)</option>
<option value='http://www.muktirbarta.com/2018_12_07_archive.html'>Dec 07 (3)</option>
<option value='http://www.muktirbarta.com/2018_12_08_archive.html'>Dec 08 (7)</option>
<option value='http://www.muktirbarta.com/2018_12_09_archive.html'>Dec 09 (1)</option>
<option value='http://www.muktirbarta.com/2018_12_10_archive.html'>Dec 10 (1)</option>
<option value='http://www.muktirbarta.com/2018_12_11_archive.html'>Dec 11 (8)</option>
<option value='http://www.muktirbarta.com/2018_12_12_archive.html'>Dec 12 (5)</option>
<option value='http://www.muktirbarta.com/2018_12_13_archive.html'>Dec 13 (7)</option>
<option value='http://www.muktirbarta.com/2018_12_14_archive.html'>Dec 14 (6)</option>
<option value='http://www.muktirbarta.com/2018_12_15_archive.html'>Dec 15 (2)</option>
<option value='http://www.muktirbarta.com/2018_12_16_archive.html'>Dec 16 (1)</option>
<option value='http://www.muktirbarta.com/2018_12_17_archive.html'>Dec 17 (1)</option>
<option value='http://www.muktirbarta.com/2018_12_18_archive.html'>Dec 18 (1)</option>
<option value='http://www.muktirbarta.com/2018_12_19_archive.html'>Dec 19 (10)</option>
<option value='http://www.muktirbarta.com/2018_12_20_archive.html'>Dec 20 (3)</option>
<option value='http://www.muktirbarta.com/2018_12_24_archive.html'>Dec 24 (4)</option>
<option value='http://www.muktirbarta.com/2018_12_26_archive.html'>Dec 26 (3)</option>
<option value='http://www.muktirbarta.com/2018_12_28_archive.html'>Dec 28 (2)</option>
<option value='http://www.muktirbarta.com/2018_12_29_archive.html'>Dec 29 (4)</option>
<option value='http://www.muktirbarta.com/2018_12_31_archive.html'>Dec 31 (3)</option>
<option value='http://www.muktirbarta.com/2019_01_01_archive.html'>Jan 01 (2)</option>
<option value='http://www.muktirbarta.com/2019_01_02_archive.html'>Jan 02 (5)</option>
<option value='http://www.muktirbarta.com/2019_01_03_archive.html'>Jan 03 (10)</option>
<option value='http://www.muktirbarta.com/2019_01_04_archive.html'>Jan 04 (3)</option>
<option value='http://www.muktirbarta.com/2019_01_05_archive.html'>Jan 05 (1)</option>
<option value='http://www.muktirbarta.com/2019_01_06_archive.html'>Jan 06 (8)</option>
<option value='http://www.muktirbarta.com/2019_01_07_archive.html'>Jan 07 (6)</option>
<option value='http://www.muktirbarta.com/2019_01_08_archive.html'>Jan 08 (4)</option>
<option value='http://www.muktirbarta.com/2019_01_09_archive.html'>Jan 09 (3)</option>
<option value='http://www.muktirbarta.com/2019_01_10_archive.html'>Jan 10 (1)</option>
<option value='http://www.muktirbarta.com/2019_01_11_archive.html'>Jan 11 (3)</option>
<option value='http://www.muktirbarta.com/2019_01_12_archive.html'>Jan 12 (1)</option>
<option value='http://www.muktirbarta.com/2019_01_13_archive.html'>Jan 13 (2)</option>
<option value='http://www.muktirbarta.com/2019_01_14_archive.html'>Jan 14 (4)</option>
<option value='http://www.muktirbarta.com/2019_01_15_archive.html'>Jan 15 (3)</option>
<option value='http://www.muktirbarta.com/2019_01_16_archive.html'>Jan 16 (3)</option>
<option value='http://www.muktirbarta.com/2019_01_17_archive.html'>Jan 17 (1)</option>
<option value='http://www.muktirbarta.com/2019_01_19_archive.html'>Jan 19 (3)</option>
<option value='http://www.muktirbarta.com/2019_01_21_archive.html'>Jan 21 (1)</option>
<option value='http://www.muktirbarta.com/2019_01_23_archive.html'>Jan 23 (3)</option>
<option value='http://www.muktirbarta.com/2019_01_25_archive.html'>Jan 25 (1)</option>
<option value='http://www.muktirbarta.com/2019_01_26_archive.html'>Jan 26 (1)</option>
<option value='http://www.muktirbarta.com/2019_01_27_archive.html'>Jan 27 (3)</option>
<option value='http://www.muktirbarta.com/2019_01_29_archive.html'>Jan 29 (1)</option>
<option value='http://www.muktirbarta.com/2019_01_30_archive.html'>Jan 30 (4)</option>
<option value='http://www.muktirbarta.com/2019_02_01_archive.html'>Feb 01 (4)</option>
<option value='http://www.muktirbarta.com/2019_02_02_archive.html'>Feb 02 (2)</option>
<option value='http://www.muktirbarta.com/2019_02_03_archive.html'>Feb 03 (3)</option>
<option value='http://www.muktirbarta.com/2019_02_05_archive.html'>Feb 05 (3)</option>
<option value='http://www.muktirbarta.com/2019_02_07_archive.html'>Feb 07 (2)</option>
<option value='http://www.muktirbarta.com/2019_02_09_archive.html'>Feb 09 (9)</option>
<option value='http://www.muktirbarta.com/2019_02_10_archive.html'>Feb 10 (1)</option>
<option value='http://www.muktirbarta.com/2019_02_11_archive.html'>Feb 11 (5)</option>
<option value='http://www.muktirbarta.com/2019_02_12_archive.html'>Feb 12 (12)</option>
<option value='http://www.muktirbarta.com/2019_02_13_archive.html'>Feb 13 (3)</option>
<option value='http://www.muktirbarta.com/2019_02_14_archive.html'>Feb 14 (2)</option>
<option value='http://www.muktirbarta.com/2019_02_15_archive.html'>Feb 15 (8)</option>
<option value='http://www.muktirbarta.com/2019_02_16_archive.html'>Feb 16 (1)</option>
<option value='http://www.muktirbarta.com/2019_02_17_archive.html'>Feb 17 (2)</option>
<option value='http://www.muktirbarta.com/2019_02_18_archive.html'>Feb 18 (2)</option>
<option value='http://www.muktirbarta.com/2019_02_19_archive.html'>Feb 19 (1)</option>
<option value='http://www.muktirbarta.com/2019_02_21_archive.html'>Feb 21 (11)</option>
<option value='http://www.muktirbarta.com/2019_02_22_archive.html'>Feb 22 (1)</option>
<option value='http://www.muktirbarta.com/2019_02_23_archive.html'>Feb 23 (1)</option>
<option value='http://www.muktirbarta.com/2019_02_24_archive.html'>Feb 24 (8)</option>
<option value='http://www.muktirbarta.com/2019_02_25_archive.html'>Feb 25 (1)</option>
<option value='http://www.muktirbarta.com/2019_02_28_archive.html'>Feb 28 (1)</option>
<option value='http://www.muktirbarta.com/2019_03_04_archive.html'>Mar 04 (1)</option>
<option value='http://www.muktirbarta.com/2019_03_05_archive.html'>Mar 05 (2)</option>
<option value='http://www.muktirbarta.com/2019_03_06_archive.html'>Mar 06 (3)</option>
<option value='http://www.muktirbarta.com/2019_03_07_archive.html'>Mar 07 (3)</option>
<option value='http://www.muktirbarta.com/2019_03_09_archive.html'>Mar 09 (2)</option>
<option value='http://www.muktirbarta.com/2019_03_10_archive.html'>Mar 10 (1)</option>
<option value='http://www.muktirbarta.com/2019_03_13_archive.html'>Mar 13 (1)</option>
<option value='http://www.muktirbarta.com/2019_03_15_archive.html'>Mar 15 (10)</option>
<option value='http://www.muktirbarta.com/2019_03_16_archive.html'>Mar 16 (2)</option>
<option value='http://www.muktirbarta.com/2019_03_17_archive.html'>Mar 17 (2)</option>
<option value='http://www.muktirbarta.com/2019_03_18_archive.html'>Mar 18 (1)</option>
<option value='http://www.muktirbarta.com/2019_03_19_archive.html'>Mar 19 (2)</option>
<option value='http://www.muktirbarta.com/2019_03_23_archive.html'>Mar 23 (1)</option>
<option value='http://www.muktirbarta.com/2019_03_24_archive.html'>Mar 24 (1)</option>
<option value='http://www.muktirbarta.com/2019_03_25_archive.html'>Mar 25 (3)</option>
<option value='http://www.muktirbarta.com/2019_03_26_archive.html'>Mar 26 (4)</option>
<option value='http://www.muktirbarta.com/2019_03_27_archive.html'>Mar 27 (10)</option>
<option value='http://www.muktirbarta.com/2019_03_28_archive.html'>Mar 28 (3)</option>
<option value='http://www.muktirbarta.com/2019_03_30_archive.html'>Mar 30 (3)</option>
<option value='http://www.muktirbarta.com/2019_04_01_archive.html'>Apr 01 (3)</option>
<option value='http://www.muktirbarta.com/2019_04_02_archive.html'>Apr 02 (1)</option>
<option value='http://www.muktirbarta.com/2019_04_06_archive.html'>Apr 06 (5)</option>
<option value='http://www.muktirbarta.com/2019_04_07_archive.html'>Apr 07 (3)</option>
<option value='http://www.muktirbarta.com/2019_04_08_archive.html'>Apr 08 (6)</option>
<option value='http://www.muktirbarta.com/2019_04_09_archive.html'>Apr 09 (2)</option>
<option value='http://www.muktirbarta.com/2019_04_10_archive.html'>Apr 10 (5)</option>
<option value='http://www.muktirbarta.com/2019_04_11_archive.html'>Apr 11 (5)</option>
<option value='http://www.muktirbarta.com/2019_04_12_archive.html'>Apr 12 (12)</option>
<option value='http://www.muktirbarta.com/2019_04_13_archive.html'>Apr 13 (7)</option>
<option value='http://www.muktirbarta.com/2019_04_14_archive.html'>Apr 14 (10)</option>
<option value='http://www.muktirbarta.com/2019_04_15_archive.html'>Apr 15 (4)</option>
<option value='http://www.muktirbarta.com/2019_04_17_archive.html'>Apr 17 (3)</option>
<option value='http://www.muktirbarta.com/2019_04_18_archive.html'>Apr 18 (1)</option>
<option value='http://www.muktirbarta.com/2019_04_19_archive.html'>Apr 19 (1)</option>
<option value='http://www.muktirbarta.com/2019_04_20_archive.html'>Apr 20 (4)</option>
<option value='http://www.muktirbarta.com/2019_04_21_archive.html'>Apr 21 (9)</option>
<option value='http://www.muktirbarta.com/2019_04_22_archive.html'>Apr 22 (7)</option>
<option value='http://www.muktirbarta.com/2019_04_23_archive.html'>Apr 23 (4)</option>
<option value='http://www.muktirbarta.com/2019_04_24_archive.html'>Apr 24 (6)</option>
<option value='http://www.muktirbarta.com/2019_04_25_archive.html'>Apr 25 (3)</option>
<option value='http://www.muktirbarta.com/2019_04_27_archive.html'>Apr 27 (4)</option>
<option value='http://www.muktirbarta.com/2019_04_29_archive.html'>Apr 29 (2)</option>
<option value='http://www.muktirbarta.com/2019_05_01_archive.html'>May 01 (1)</option>
<option value='http://www.muktirbarta.com/2019_05_02_archive.html'>May 02 (1)</option>
<option value='http://www.muktirbarta.com/2019_05_03_archive.html'>May 03 (5)</option>
<option value='http://www.muktirbarta.com/2019_05_04_archive.html'>May 04 (1)</option>
<option value='http://www.muktirbarta.com/2019_05_08_archive.html'>May 08 (1)</option>
<option value='http://www.muktirbarta.com/2019_05_09_archive.html'>May 09 (1)</option>
<option value='http://www.muktirbarta.com/2019_05_11_archive.html'>May 11 (1)</option>
<option value='http://www.muktirbarta.com/2019_05_12_archive.html'>May 12 (2)</option>
<option value='http://www.muktirbarta.com/2019_05_15_archive.html'>May 15 (1)</option>
<option value='http://www.muktirbarta.com/2019_05_19_archive.html'>May 19 (1)</option>
<option value='http://www.muktirbarta.com/2019_05_24_archive.html'>May 24 (2)</option>
<option value='http://www.muktirbarta.com/2019_05_25_archive.html'>May 25 (2)</option>
<option value='http://www.muktirbarta.com/2019_05_26_archive.html'>May 26 (1)</option>
<option value='http://www.muktirbarta.com/2019_05_31_archive.html'>May 31 (2)</option>
<option value='http://www.muktirbarta.com/2019_06_03_archive.html'>Jun 03 (1)</option>
<option value='http://www.muktirbarta.com/2019_06_04_archive.html'>Jun 04 (1)</option>
<option value='http://www.muktirbarta.com/2019_06_05_archive.html'>Jun 05 (1)</option>
<option value='http://www.muktirbarta.com/2019_06_08_archive.html'>Jun 08 (1)</option>
<option value='http://www.muktirbarta.com/2019_06_11_archive.html'>Jun 11 (1)</option>
<option value='http://www.muktirbarta.com/2019_06_15_archive.html'>Jun 15 (2)</option>
<option value='http://www.muktirbarta.com/2019_06_24_archive.html'>Jun 24 (2)</option>
<option value='http://www.muktirbarta.com/2019_07_02_archive.html'>Jul 02 (2)</option>
<option value='http://www.muktirbarta.com/2019_07_14_archive.html'>Jul 14 (2)</option>
<option value='http://www.muktirbarta.com/2019_07_15_archive.html'>Jul 15 (2)</option>
<option value='http://www.muktirbarta.com/2019_07_16_archive.html'>Jul 16 (5)</option>
<option value='http://www.muktirbarta.com/2019_07_17_archive.html'>Jul 17 (4)</option>
<option value='http://www.muktirbarta.com/2019_07_18_archive.html'>Jul 18 (1)</option>
<option value='http://www.muktirbarta.com/2019_07_19_archive.html'>Jul 19 (1)</option>
<option value='http://www.muktirbarta.com/2019_07_20_archive.html'>Jul 20 (4)</option>
<option value='http://www.muktirbarta.com/2019_07_21_archive.html'>Jul 21 (2)</option>
<option value='http://www.muktirbarta.com/2019_07_22_archive.html'>Jul 22 (3)</option>
<option value='http://www.muktirbarta.com/2019_07_24_archive.html'>Jul 24 (1)</option>
<option value='http://www.muktirbarta.com/2019_07_27_archive.html'>Jul 27 (1)</option>
<option value='http://www.muktirbarta.com/2019_07_28_archive.html'>Jul 28 (2)</option>
<option value='http://www.muktirbarta.com/2019_07_30_archive.html'>Jul 30 (1)</option>
<option value='http://www.muktirbarta.com/2019_07_31_archive.html'>Jul 31 (1)</option>
<option value='http://www.muktirbarta.com/2019_08_01_archive.html'>Aug 01 (1)</option>
<option value='http://www.muktirbarta.com/2019_08_02_archive.html'>Aug 02 (3)</option>
<option value='http://www.muktirbarta.com/2019_08_03_archive.html'>Aug 03 (1)</option>
<option value='http://www.muktirbarta.com/2019_08_25_archive.html'>Aug 25 (1)</option>
<option value='http://www.muktirbarta.com/2019_09_02_archive.html'>Sep 02 (1)</option>
<option value='http://www.muktirbarta.com/2019_09_06_archive.html'>Sep 06 (1)</option>
<option value='http://www.muktirbarta.com/2019_09_11_archive.html'>Sep 11 (1)</option>
<option value='http://www.muktirbarta.com/2019_09_19_archive.html'>Sep 19 (2)</option>
<option value='http://www.muktirbarta.com/2019_09_20_archive.html'>Sep 20 (2)</option>
<option value='http://www.muktirbarta.com/2019_09_28_archive.html'>Sep 28 (1)</option>
<option value='http://www.muktirbarta.com/2019_09_29_archive.html'>Sep 29 (1)</option>
<option value='http://www.muktirbarta.com/2019_10_02_archive.html'>Oct 02 (1)</option>
<option value='http://www.muktirbarta.com/2019_10_06_archive.html'>Oct 06 (1)</option>
<option value='http://www.muktirbarta.com/2019_10_12_archive.html'>Oct 12 (1)</option>
<option value='http://www.muktirbarta.com/2019_10_24_archive.html'>Oct 24 (1)</option>
<option value='http://www.muktirbarta.com/2019_10_25_archive.html'>Oct 25 (1)</option>
<option value='http://www.muktirbarta.com/2019_10_26_archive.html'>Oct 26 (1)</option>
<option value='http://www.muktirbarta.com/2019_10_28_archive.html'>Oct 28 (1)</option>
<option value='http://www.muktirbarta.com/2019_10_30_archive.html'>Oct 30 (1)</option>
<option value='http://www.muktirbarta.com/2019_10_31_archive.html'>Oct 31 (1)</option>
<option value='http://www.muktirbarta.com/2019_11_02_archive.html'>Nov 02 (1)</option>
<option value='http://www.muktirbarta.com/2019_11_04_archive.html'>Nov 04 (1)</option>
<option value='http://www.muktirbarta.com/2019_11_05_archive.html'>Nov 05 (1)</option>
<option value='http://www.muktirbarta.com/2019_11_09_archive.html'>Nov 09 (8)</option>
<option value='http://www.muktirbarta.com/2019_11_10_archive.html'>Nov 10 (2)</option>
<option value='http://www.muktirbarta.com/2019_11_11_archive.html'>Nov 11 (2)</option>
<option value='http://www.muktirbarta.com/2019_11_12_archive.html'>Nov 12 (4)</option>
<option value='http://www.muktirbarta.com/2019_11_14_archive.html'>Nov 14 (1)</option>
<option value='http://www.muktirbarta.com/2019_11_17_archive.html'>Nov 17 (2)</option>
<option value='http://www.muktirbarta.com/2019_11_19_archive.html'>Nov 19 (1)</option>
<option value='http://www.muktirbarta.com/2019_11_22_archive.html'>Nov 22 (1)</option>
<option value='http://www.muktirbarta.com/2019_11_26_archive.html'>Nov 26 (2)</option>
<option value='http://www.muktirbarta.com/2019_11_27_archive.html'>Nov 27 (3)</option>
<option value='http://www.muktirbarta.com/2019_12_03_archive.html'>Dec 03 (4)</option>
<option value='http://www.muktirbarta.com/2019_12_04_archive.html'>Dec 04 (2)</option>
<option value='http://www.muktirbarta.com/2019_12_05_archive.html'>Dec 05 (2)</option>
<option value='http://www.muktirbarta.com/2019_12_07_archive.html'>Dec 07 (4)</option>
<option value='http://www.muktirbarta.com/2019_12_08_archive.html'>Dec 08 (3)</option>
<option value='http://www.muktirbarta.com/2019_12_09_archive.html'>Dec 09 (3)</option>
<option value='http://www.muktirbarta.com/2019_12_10_archive.html'>Dec 10 (4)</option>
<option value='http://www.muktirbarta.com/2019_12_11_archive.html'>Dec 11 (5)</option>
<option value='http://www.muktirbarta.com/2019_12_13_archive.html'>Dec 13 (1)</option>
<option value='http://www.muktirbarta.com/2019_12_15_archive.html'>Dec 15 (2)</option>
<option value='http://www.muktirbarta.com/2019_12_16_archive.html'>Dec 16 (3)</option>
<option value='http://www.muktirbarta.com/2019_12_18_archive.html'>Dec 18 (2)</option>
<option value='http://www.muktirbarta.com/2019_12_20_archive.html'>Dec 20 (1)</option>
<option value='http://www.muktirbarta.com/2019_12_25_archive.html'>Dec 25 (1)</option>
<option value='http://www.muktirbarta.com/2019_12_26_archive.html'>Dec 26 (1)</option>
<option value='http://www.muktirbarta.com/2019_12_27_archive.html'>Dec 27 (4)</option>
<option value='http://www.muktirbarta.com/2019_12_28_archive.html'>Dec 28 (4)</option>
<option value='http://www.muktirbarta.com/2019_12_29_archive.html'>Dec 29 (2)</option>
<option value='http://www.muktirbarta.com/2019_12_30_archive.html'>Dec 30 (1)</option>
<option value='http://www.muktirbarta.com/2019_12_31_archive.html'>Dec 31 (8)</option>
<option value='http://www.muktirbarta.com/2020_01_01_archive.html'>Jan 01 (7)</option>
<option value='http://www.muktirbarta.com/2020_01_05_archive.html'>Jan 05 (8)</option>
<option value='http://www.muktirbarta.com/2020_01_06_archive.html'>Jan 06 (2)</option>
<option value='http://www.muktirbarta.com/2020_01_07_archive.html'>Jan 07 (1)</option>
<option value='http://www.muktirbarta.com/2020_01_08_archive.html'>Jan 08 (8)</option>
<option value='http://www.muktirbarta.com/2020_01_09_archive.html'>Jan 09 (3)</option>
<option value='http://www.muktirbarta.com/2020_01_10_archive.html'>Jan 10 (9)</option>
<option value='http://www.muktirbarta.com/2020_01_11_archive.html'>Jan 11 (6)</option>
<option value='http://www.muktirbarta.com/2020_01_12_archive.html'>Jan 12 (9)</option>
<option value='http://www.muktirbarta.com/2020_01_13_archive.html'>Jan 13 (2)</option>
<option value='http://www.muktirbarta.com/2020_01_14_archive.html'>Jan 14 (1)</option>
<option value='http://www.muktirbarta.com/2020_01_15_archive.html'>Jan 15 (12)</option>
<option value='http://www.muktirbarta.com/2020_01_16_archive.html'>Jan 16 (4)</option>
<option value='http://www.muktirbarta.com/2020_01_17_archive.html'>Jan 17 (3)</option>
<option value='http://www.muktirbarta.com/2020_01_18_archive.html'>Jan 18 (3)</option>
<option value='http://www.muktirbarta.com/2020_01_19_archive.html'>Jan 19 (4)</option>
<option value='http://www.muktirbarta.com/2020_01_20_archive.html'>Jan 20 (1)</option>
<option value='http://www.muktirbarta.com/2020_01_21_archive.html'>Jan 21 (5)</option>
<option value='http://www.muktirbarta.com/2020_01_22_archive.html'>Jan 22 (2)</option>
<option value='http://www.muktirbarta.com/2020_01_23_archive.html'>Jan 23 (5)</option>
<option value='http://www.muktirbarta.com/2020_01_24_archive.html'>Jan 24 (2)</option>
<option value='http://www.muktirbarta.com/2020_01_25_archive.html'>Jan 25 (4)</option>
<option value='http://www.muktirbarta.com/2020_01_26_archive.html'>Jan 26 (4)</option>
<option value='http://www.muktirbarta.com/2020_01_27_archive.html'>Jan 27 (6)</option>
<option value='http://www.muktirbarta.com/2020_01_28_archive.html'>Jan 28 (9)</option>
<option value='http://www.muktirbarta.com/2020_01_29_archive.html'>Jan 29 (1)</option>
<option value='http://www.muktirbarta.com/2020_01_31_archive.html'>Jan 31 (4)</option>
<option value='http://www.muktirbarta.com/2020_02_01_archive.html'>Feb 01 (7)</option>
<option value='http://www.muktirbarta.com/2020_02_02_archive.html'>Feb 02 (5)</option>
<option value='http://www.muktirbarta.com/2020_02_03_archive.html'>Feb 03 (2)</option>
<option value='http://www.muktirbarta.com/2020_02_04_archive.html'>Feb 04 (2)</option>
<option value='http://www.muktirbarta.com/2020_02_05_archive.html'>Feb 05 (3)</option>
<option value='http://www.muktirbarta.com/2020_02_06_archive.html'>Feb 06 (11)</option>
<option value='http://www.muktirbarta.com/2020_02_07_archive.html'>Feb 07 (2)</option>
<option value='http://www.muktirbarta.com/2020_02_08_archive.html'>Feb 08 (3)</option>
<option value='http://www.muktirbarta.com/2020_02_09_archive.html'>Feb 09 (3)</option>
<option value='http://www.muktirbarta.com/2020_02_10_archive.html'>Feb 10 (3)</option>
<option value='http://www.muktirbarta.com/2020_02_11_archive.html'>Feb 11 (2)</option>
<option value='http://www.muktirbarta.com/2020_02_12_archive.html'>Feb 12 (3)</option>
<option value='http://www.muktirbarta.com/2020_02_13_archive.html'>Feb 13 (1)</option>
<option value='http://www.muktirbarta.com/2020_02_14_archive.html'>Feb 14 (4)</option>
<option value='http://www.muktirbarta.com/2020_02_15_archive.html'>Feb 15 (2)</option>
<option value='http://www.muktirbarta.com/2020_02_17_archive.html'>Feb 17 (1)</option>
<option value='http://www.muktirbarta.com/2020_02_20_archive.html'>Feb 20 (2)</option>
<option value='http://www.muktirbarta.com/2020_02_21_archive.html'>Feb 21 (3)</option>
<option value='http://www.muktirbarta.com/2020_02_22_archive.html'>Feb 22 (1)</option>
<option value='http://www.muktirbarta.com/2020_02_23_archive.html'>Feb 23 (3)</option>
<option value='http://www.muktirbarta.com/2020_02_24_archive.html'>Feb 24 (10)</option>
<option value='http://www.muktirbarta.com/2020_02_25_archive.html'>Feb 25 (2)</option>
<option value='http://www.muktirbarta.com/2020_02_27_archive.html'>Feb 27 (3)</option>
<option value='http://www.muktirbarta.com/2020_02_28_archive.html'>Feb 28 (4)</option>
<option value='http://www.muktirbarta.com/2020_02_29_archive.html'>Feb 29 (4)</option>
<option value='http://www.muktirbarta.com/2020_03_02_archive.html'>Mar 02 (1)</option>
<option value='http://www.muktirbarta.com/2020_03_03_archive.html'>Mar 03 (1)</option>
<option value='http://www.muktirbarta.com/2020_03_04_archive.html'>Mar 04 (1)</option>
<option value='http://www.muktirbarta.com/2020_03_05_archive.html'>Mar 05 (3)</option>
<option value='http://www.muktirbarta.com/2020_03_06_archive.html'>Mar 06 (1)</option>
<option value='http://www.muktirbarta.com/2020_03_07_archive.html'>Mar 07 (9)</option>
<option value='http://www.muktirbarta.com/2020_03_08_archive.html'>Mar 08 (6)</option>
<option value='http://www.muktirbarta.com/2020_03_09_archive.html'>Mar 09 (1)</option>
<option value='http://www.muktirbarta.com/2020_03_10_archive.html'>Mar 10 (3)</option>
<option value='http://www.muktirbarta.com/2020_03_11_archive.html'>Mar 11 (3)</option>
<option value='http://www.muktirbarta.com/2020_03_12_archive.html'>Mar 12 (3)</option>
<option value='http://www.muktirbarta.com/2020_03_13_archive.html'>Mar 13 (4)</option>
<option value='http://www.muktirbarta.com/2020_03_14_archive.html'>Mar 14 (6)</option>
<option value='http://www.muktirbarta.com/2020_03_15_archive.html'>Mar 15 (11)</option>
<option value='http://www.muktirbarta.com/2020_03_16_archive.html'>Mar 16 (10)</option>
<option value='http://www.muktirbarta.com/2020_03_17_archive.html'>Mar 17 (4)</option>
<option value='http://www.muktirbarta.com/2020_03_18_archive.html'>Mar 18 (6)</option>
<option value='http://www.muktirbarta.com/2020_03_19_archive.html'>Mar 19 (13)</option>
<option value='http://www.muktirbarta.com/2020_03_20_archive.html'>Mar 20 (3)</option>
<option value='http://www.muktirbarta.com/2020_03_21_archive.html'>Mar 21 (6)</option>
<option value='http://www.muktirbarta.com/2020_03_22_archive.html'>Mar 22 (17)</option>
<option value='http://www.muktirbarta.com/2020_03_23_archive.html'>Mar 23 (11)</option>
<option value='http://www.muktirbarta.com/2020_03_24_archive.html'>Mar 24 (11)</option>
<option value='http://www.muktirbarta.com/2020_03_25_archive.html'>Mar 25 (10)</option>
<option value='http://www.muktirbarta.com/2020_03_26_archive.html'>Mar 26 (7)</option>
<option value='http://www.muktirbarta.com/2020_03_27_archive.html'>Mar 27 (7)</option>
<option value='http://www.muktirbarta.com/2020_03_28_archive.html'>Mar 28 (9)</option>
<option value='http://www.muktirbarta.com/2020_03_29_archive.html'>Mar 29 (17)</option>
<option value='http://www.muktirbarta.com/2020_03_30_archive.html'>Mar 30 (10)</option>
<option value='http://www.muktirbarta.com/2020_03_31_archive.html'>Mar 31 (14)</option>
<option value='http://www.muktirbarta.com/2020_04_01_archive.html'>Apr 01 (12)</option>
<option value='http://www.muktirbarta.com/2020_04_02_archive.html'>Apr 02 (8)</option>
<option value='http://www.muktirbarta.com/2020_04_03_archive.html'>Apr 03 (10)</option>
<option value='http://www.muktirbarta.com/2020_04_04_archive.html'>Apr 04 (16)</option>
<option value='http://www.muktirbarta.com/2020_04_05_archive.html'>Apr 05 (16)</option>
<option value='http://www.muktirbarta.com/2020_04_06_archive.html'>Apr 06 (18)</option>
<option value='http://www.muktirbarta.com/2020_04_07_archive.html'>Apr 07 (21)</option>
<option value='http://www.muktirbarta.com/2020_04_08_archive.html'>Apr 08 (12)</option>
<option value='http://www.muktirbarta.com/2020_04_09_archive.html'>Apr 09 (9)</option>
<option value='http://www.muktirbarta.com/2020_04_10_archive.html'>Apr 10 (18)</option>
<option value='http://www.muktirbarta.com/2020_04_11_archive.html'>Apr 11 (10)</option>
<option value='http://www.muktirbarta.com/2020_04_12_archive.html'>Apr 12 (10)</option>
<option value='http://www.muktirbarta.com/2020_04_13_archive.html'>Apr 13 (9)</option>
<option value='http://www.muktirbarta.com/2020_04_14_archive.html'>Apr 14 (9)</option>
<option value='http://www.muktirbarta.com/2020_04_15_archive.html'>Apr 15 (12)</option>
<option value='http://www.muktirbarta.com/2020_04_16_archive.html'>Apr 16 (7)</option>
<option value='http://www.muktirbarta.com/2020_04_17_archive.html'>Apr 17 (5)</option>
<option value='http://www.muktirbarta.com/2020_04_18_archive.html'>Apr 18 (5)</option>
<option value='http://www.muktirbarta.com/2020_04_19_archive.html'>Apr 19 (8)</option>
<option value='http://www.muktirbarta.com/2020_04_20_archive.html'>Apr 20 (6)</option>
<option value='http://www.muktirbarta.com/2020_04_21_archive.html'>Apr 21 (6)</option>
<option value='http://www.muktirbarta.com/2020_04_22_archive.html'>Apr 22 (9)</option>
<option value='http://www.muktirbarta.com/2020_04_23_archive.html'>Apr 23 (13)</option>
<option value='http://www.muktirbarta.com/2020_04_24_archive.html'>Apr 24 (7)</option>
<option value='http://www.muktirbarta.com/2020_04_25_archive.html'>Apr 25 (4)</option>
<option value='http://www.muktirbarta.com/2020_04_26_archive.html'>Apr 26 (5)</option>
<option value='http://www.muktirbarta.com/2020_04_27_archive.html'>Apr 27 (5)</option>
<option value='http://www.muktirbarta.com/2020_04_28_archive.html'>Apr 28 (15)</option>
<option value='http://www.muktirbarta.com/2020_04_29_archive.html'>Apr 29 (22)</option>
<option value='http://www.muktirbarta.com/2020_04_30_archive.html'>Apr 30 (15)</option>
<option value='http://www.muktirbarta.com/2020_05_01_archive.html'>May 01 (12)</option>
<option value='http://www.muktirbarta.com/2020_05_02_archive.html'>May 02 (10)</option>
<option value='http://www.muktirbarta.com/2020_05_03_archive.html'>May 03 (10)</option>
<option value='http://www.muktirbarta.com/2020_05_04_archive.html'>May 04 (9)</option>
</select>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='সম্পাদনা'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<script data-ad-client="ca-pub-1743947486033866" asyncsrc="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' rel='nofollow' target='configHTML6' title='সম্পাদনা'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML24'>
<div class='widget-content'>
<a href="http://www.muktirbarta.com"><img src="http://i.imgur.com/rGMOz6z.jpg" title="source: muktirbarta.com" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=HTML&widgetId=HTML24&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML24"));' rel='nofollow' target='configHTML24' title='সম্পাদনা'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML22'>
<div class='widget-content'>
<script data-ad-client="ca-pub-1743947486033866" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=HTML&widgetId=HTML22&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML22"));' rel='nofollow' target='configHTML22' title='সম্পাদনা'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<h2 class='title'>ভ&#2495;ড&#2495;ও</h2>
<div class='widget-content'>
<iframe width="100%" height="260" src="https://www.youtube.com/embed/7On2EQ-qjdQ" frameborder="0" allowfullscreen></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' rel='nofollow' target='configHTML10' title='সম্পাদনা'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<h2 class='title'>আবহ&#2494;ওয&#2492;&#2494;</h2>
<div class='widget-content'>
<!-- weather widget start --><div id="m-booked-bl-simple-week-vertical-1109"> <a href="//www.booked.net/weather/dhaka-2125" class="booked-wzs-160-275" style="background-color:#137AE9;"> <div class="booked-wzs-160-275-data wrz-06"> <div class="booked-wzs-160-275-right"> <div class="booked-wzs-day-deck"> <div class="booked-wzs-day-val"> <div class="booked-wzs-day-number"><span class="plus">+</span>26</div> <div class="booked-wzs-day-dergee"> <div class="booked-wzs-day-dergee-val">&deg;</div> <div class="booked-wzs-day-dergee-name">C</div> </div> </div> <div class="booked-wzs-day"> <div class="booked-wzs-day-d"><span class="plus">+</span>26&deg;</div> <div class="booked-wzs-day-n"><span class="plus">+</span>26&deg;</div> </div> </div> <div class="booked-wzs-160-275-city">Dhaka</div> <div class="booked-wzs-160-275-date">Friday, 07</div> </div> </div> <table cellpadding="0" cellspacing="0" class="booked-wzs-table-160"> <tr> <td class="week-day">Thursday</td> <td class="week-day-ico"><div class="wrz-sml wrzs-03"></div></td> <td class="week-day-val"><span class="plus">+</span>26&deg;</td> <td class="week-day-val"><span class="plus">+</span>26&deg;</td> </tr> <tr> <td class="week-day">Saturday</td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> <td class="week-day-val"><span class="plus">+</span>30&deg;</td> <td class="week-day-val"><span class="plus">+</span>24&deg;</td> </tr> <tr> <td class="week-day">Sunday</td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> <td class="week-day-val"><span class="plus">+</span>28&deg;</td> <td class="week-day-val"><span class="plus">+</span>23&deg;</td> </tr> <tr> <td class="week-day">Monday</td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> <td class="week-day-val"><span class="plus">+</span>27&deg;</td> <td class="week-day-val"><span class="plus">+</span>24&deg;</td> </tr> <tr> <td class="week-day">Tuesday</td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> <td class="week-day-val"><span class="plus">+</span>27&deg;</td> <td class="week-day-val"><span class="plus">+</span>24&deg;</td> </tr> <tr> <td class="week-day">Wednesday</td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> <td class="week-day-val"><span class="plus">+</span>28&deg;</td> <td class="week-day-val"><span class="plus">+</span>24&deg;</td> </tr> </table> <div class="booked-wzs-center"> <span class="booked-wzs-bottom-l">See 7-Day Forecast</span> </div> </a> </div><script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'//s.bookcdn.com/css/w/booked-wzs-widget-160x275.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-bl-simple-week-vertical-1109'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script> <script type="text/javascript" charset="UTF-8" src="http://widgets.booked.net/weather/info?action=get_weather_info&ver=4&cityID=2125&type=4&scode=2&ltid=3457&domid=w209&cmetric=1&wlangID=1&color=137AE9&wwidth=250&header_color=ffffff&text_color=333333&link_color=08488D&border_form=1&footer_color=ffffff&footer_text_color=333333&transparent=0"></script><!-- weather widget end -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' rel='nofollow' target='configHTML12' title='সম্পাদনা'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>ল&#2494;ইক দ&#2495;ন</h2>
<div class='widget-content'>
<div class="fb-page" data-href="https://www.facebook.com/muktirbartacom/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/muktirbartacom/"><a href="https://www.facebook.com/pages/Muktirbartacom/1653124128243612">Muktirbarta.com</a></blockquote></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' rel='nofollow' target='configHTML7' title='সম্পাদনা'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='clear'></div>
<div id='footer'>
<div class='clear no-items section' id='footer-wide' name='Footer Wide'></div>
<div class='footer-inner shad'>
<div class='footer-col footer-col-1'>
<div class='section' id='footer-col-1-section' name='Footer Column 1'><div class='widget Image' data-version='1' id='Image2'>
<a href='/'>
<img alt='Footer Logo' height='100' id='Image2_img' src='http://1.bp.blogspot.com/-wB-mkFHq9Fo/VcySlx2Xg0I/AAAAAAAAGWE/XFkw9-cehco/s1600/wpid-logo.png' width='300'/>
</a>
</div></div>
<div class='footer-copyright'>
<div class='copyright-line-1'>
					&copy; <span class='copyright-year'>2015</span>
Muktir Barta.	<trans>All rights reserved.</trans>
</div>
<div class='copyright-line-2'>
				Developed by <a href='http://msdesignbd.com'>MS Design</a>
</div>
</div>
</div>
<div class='footer-col footer-col-2'>
<div class='section' id='footer-col-2-section' name='Footer Column 2'><div class='widget PageList' data-version='1' id='PageList2'>
<ul id='footer-menu'>
</ul>
</div></div>
</div>
<div class='footer-col footer-col-3'>
<div class='section' id='footer-col-3-section' name='Footer Column 3'><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<center>
<span style="font-weight:bold;color:green"></span>
<span style="font-weight:bold;color:red">সম&#2509;প&#2494;দক :- ফয়স&#2494;ল হক খন&#2509;দক&#2494;র</span>
<br/>
<span style="font-weight:bold;color:green;">ন&#2495;র&#2509;ব&#2494;হ&#2496; সম&#2509;প&#2494;দক :-ম&#2507;&#2435; স&#2507;হ&#2494;গ ম&#2495;য়&#2494;জ&#2496; </span>
<br/>
সহক&#2494;র&#2496;-সম&#2509;প&#2494;দক :-  
<br/>
ব&#2494;র&#2509;ত&#2494; সম&#2509;প&#2494;দক :- 
<br/>

<br/>
ট&#2503;ড&#2509;র ল&#2494;ইস&#2503;ন&#2509;স ন&#2434; :- ২৪৫৩৫
<br/>
E-MAIL :- muktirbartabd@gmail.com,
          muktirbarta@yahoo.com,
          faysal.khandakar@yahoo.com
         
<br/>
য&#2507;গ&#2494;য&#2507;গ:-০১৭১৫-২৯৩৪৭৪
<br/>
ব&#2494;&#2434;ল&#2494;দ&#2503;শ সরক&#2494;র&#2503;র আদ&#2503;শ অন&#2497;য&#2494;য়&#2496; ন&#2495;বন&#2509;ধন&#2503;র জন&#2509;য আব&#2503;দ&#2495;ত
</center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1516023396478322649&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=footer-col-3-section' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='সম্পাদনা'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='clear'></div>
</div>
</div>
<!-- YOUR XML CODE END HERE ################################################### -->
</div><!-- End of wide -->
<!--scroll-up--><!--scroll-up-->
<a class='scroll-up shad' href='#'><i class='fa fa-angle-up'></i></a>


</div><!--WRAPPER-->
<div class='hide section' id='admin-footer-custom-html-code' name='Admin Footer Custom Code (HTML / JavaScript / CSS)'><div class='widget HTML' data-version='1' id='HTML200'>প&#2509;রধ&#2494;ন-সম&#2509;প&#2494;দক:-ফয়স&#2494;ল হক খন&#2509;দক&#2494;র

সহক&#2494;র&#2496;-সম&#2509;প&#2494;দক:-

প&#2509;রধ&#2494;ন উপদ&#2503;ষ&#2509;ট&#2494; :- স&#2495;র&#2494;জ&#2497;ল ইসল&#2494;ম চ&#2508;ধ&#2497;র&#2496;

সম&#2509;প&#2494;দক-মন&#2509;ডল&#2496;র সভ&#2494;পত&#2495; :- এস এন ইউস&#2497;ফ

য&#2507;গ&#2507;য&#2507;গ:-০১৭১৫২৯৩৪৭৪,০১৯৭৫২৯৩৪৭৪

ন&#2495;র&#2509;ব&#2494;হ&#2496;-সম&#2509;প&#2494;দক:- 

ব&#2494;র&#2509;ত&#2494;-সম&#2509;প&#2494;দক:-

E-MAIL :- muktirbartabd@gmail.com</div></div>
<!-- ADMIN SYSTEM IN CASE YOU WANT TO ADD SOME HIDDEN WIDGETS-->
<div style='display: none!important'>
<div class='section' id='admin-section'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<form name='contact-form'>
<div class='contact-form-name-label'>ন&#2494;ম</div>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<div class='contact-form-email-label'>ইম&#2503;ল</div>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<div class='contact-form-email-message-label'>ব&#2494;র&#2509;ত&#2494;</div>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='প্রেরণ'/>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</form>
</div><div class='widget Label' data-version='1' id='Label100'>
<span class='label-manager-item' data-count='4' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A7%80-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8'>অন&#2497;সন&#2509;ধ&#2494;ন&#2496;-প&#2509;রত&#2495;ব&#2503;দন</span>
<span class='label-manager-item' data-count='182' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF'>অর&#2509;থন&#2496;ত&#2495;</span>
<span class='label-manager-item' data-count='2' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%85%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%BF%E0%A6%A4%E0%A6%95'>অ&#2494;ন&#2509;তর&#2509;জ&#2494;&#2495;তক</span>
<span class='label-manager-item' data-count='1399' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95'>আন&#2509;তর&#2509;জ&#2494;ত&#2495;ক</span>
<span class='label-manager-item' data-count='5' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A6%A6%E0%A6%BE%E0%A6%A4%E0%A6%BE'>আম&#2494;দ&#2503;র স&#2434;ব&#2494;দদ&#2494;ত&#2494;</span>
<span class='label-manager-item' data-count='1' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%87%E0%A6%A4%E0%A6%BF%E0%A6%B9%E0%A6%BE%E0%A6%B8'>ইত&#2495;হ&#2494;স</span>
<span class='label-manager-item' data-count='10' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%87%E0%A6%B8%E0%A6%B2%E0%A6%BE%E0%A6%AE'>ইসল&#2494;ম</span>
<span class='label-manager-item' data-count='721' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%95%E0%A7%81%E0%A6%AE%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B0%20%E0%A6%96%E0%A6%AC%E0%A6%B0'>ক&#2497;ম&#2495;ল&#2509;ল&#2494;র খবর</span>
<span class='label-manager-item' data-count='2' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%95%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BE%E0%A6%B8'>ক&#2509;য&#2494;ম&#2509;প&#2494;স</span>
<span class='label-manager-item' data-count='8' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%9F'>ক&#2509;র&#2495;ক&#2503;ট</span>
<span class='label-manager-item' data-count='1133' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE'>খ&#2503;ল&#2494;</span>
<span class='label-manager-item' data-count='6' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%9A%E0%A6%BE%E0%A6%95%E0%A6%B0%E0%A6%BF%E0%A6%B0%20%E0%A6%96%E0%A6%AC%E0%A6%B0'>চ&#2494;কর&#2495;র খবর</span>
<span class='label-manager-item' data-count='44' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%9B%E0%A6%AC%E0%A6%BF'>ছব&#2495;</span>
<span class='label-manager-item' data-count='1380' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A6%AF%E0%A6%BC'>জ&#2494;ত&#2496;য&#2492;</span>
<span class='label-manager-item' data-count='1' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A6%A8%20%E0%A6%9A%E0%A6%B0%E0%A7%8D%E0%A6%9A%E0%A6%BE'>জ&#2496;বন চর&#2509;চ&#2494;</span>
<span class='label-manager-item' data-count='2' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%20%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A6%A8'>ত&#2494;রক&#2494;র জ&#2496;বন</span>
<span class='label-manager-item' data-count='298' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%80-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81'>ন&#2494;র&#2496;-শ&#2495;শ&#2497;</span>
<span class='label-manager-item' data-count='245' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE'>ন&#2495;র&#2509;ব&#2494;চন&#2503;র ব&#2494;র&#2509;ত&#2494;</span>
<span class='label-manager-item' data-count='1' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%B8'>প&#2509;রব&#2494;স</span>
<span class='label-manager-item' data-count='379' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF'>প&#2509;রয&#2497;ক&#2509;ত&#2495;</span>
<span class='label-manager-item' data-count='47' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%20%E0%A6%B0%E0%A6%BF%E0%A6%B2%E0%A6%BF%E0%A6%9C'>প&#2509;র&#2503;স র&#2495;ল&#2495;জ</span>
<span class='label-manager-item' data-count='20' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0'>ফ&#2495;চ&#2494;র</span>
<span class='label-manager-item' data-count='2' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE%E0%A6%AA%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A7%8D%E0%A6%AF%20%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A6%BE'>ব&#2495;জ&#2509;ঞ&#2494;পন&#2503;র ম&#2498;ল&#2509;য ত&#2494;ল&#2495;ক&#2494;</span>
<span class='label-manager-item' data-count='690' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8'>ব&#2495;ন&#2507;দন</span>
<span class='label-manager-item' data-count='146' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B7%20%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6'>ব&#2495;শ&#2503;ষ স&#2434;ব&#2494;দ</span>
<span class='label-manager-item' data-count='8' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93%20%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE'>ভ&#2495;ড&#2495;ও ব&#2494;র&#2509;ত&#2494;</span>
<span class='label-manager-item' data-count='152' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%AE%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A7%9F%E0%A6%BE'>ম&#2495;ড&#2495;য়&#2494;</span>
<span class='label-manager-item' data-count='34' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%AE%E0%A6%A4'>ম&#2497;ক&#2509;তমত</span>
<span class='label-manager-item' data-count='3' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%AB'>ল&#2494;ইফ</span>
<span class='label-manager-item' data-count='436' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE'>শ&#2495;ক&#2509;ষ&#2494;</span>
<span class='label-manager-item' data-count='49' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%B6%E0%A7%8B%E0%A6%95%20%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6'>শ&#2507;ক স&#2434;ব&#2494;দ</span>
<span class='label-manager-item' data-count='3' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%B6%E0%A7%8B%E0%A6%AC%E0%A6%BF%E0%A6%9C'>শ&#2507;ব&#2495;জ</span>
<span class='label-manager-item' data-count='3020' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6'>স&#2494;র&#2494;দ&#2503;শ</span>
<span class='label-manager-item' data-count='1' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%AE%E0%A6%BE'>স&#2495;ন&#2503;ম&#2494;</span>
<span class='label-manager-item' data-count='5' data-dir='ltr' data-href='http://www.muktirbarta.com/search/label/%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF'>স&#2509;ব&#2494;স&#2509;থ&#2509;য</span>
</div></div>
<div id='global-blogger-data'>
<div class='isMobile'>false</div>
<div class='languageDirection'>ltr</div>
<div class='pageType'>item</div>
<div class='pageTitle'>Muktir Barta: ক&#2507;ভ&#2495;ড-১৯  : গত ২৪ ঘণ&#2509;ট&#2494;য় আরও ৫ ম&#2499;ত&#2509;য&#2497;, শন&#2494;ক&#2509;ত ৬৮৮</div>
<div class='pageName'>ক&#2507;ভ&#2495;ড-১৯  : গত ২৪ ঘণ&#2509;ট&#2494;য় আরও ৫ ম&#2499;ত&#2509;য&#2497;, শন&#2494;ক&#2509;ত ৬৮৮</div>
<div class='metaDescription'></div>
<div class='postImageUrl'>https://1.bp.blogspot.com/-Vs2HnaYCg1w/Xq_c_1qoX9I/AAAAAAAAuTA/zP3rzVNV88s32zTPzKpnZYU3E5_tPv0uACLcBGAsYHQ/s320/Iedcr-04%2Bmay.png</div>
<div class='postImageThumbnailUrl'>https://1.bp.blogspot.com/-Vs2HnaYCg1w/Xq_c_1qoX9I/AAAAAAAAuTA/zP3rzVNV88s32zTPzKpnZYU3E5_tPv0uACLcBGAsYHQ/s72-c/Iedcr-04%2Bmay.png</div>
<div class='title'>Muktir Barta</div>
<div class='url'>http://www.muktirbarta.com/2020/05/blog-post_29.html</div>
<div class='homepageUrl'>http://www.muktirbarta.com/</div>
<div class='canonicalHomepageUrl'>http://www.muktirbarta.com/</div>
<div class='canonicalUrl'>http://www.muktirbarta.com/2020/05/blog-post_29.html</div>
<div class='enabledCommentProfileImages'>true</div>
<div class='blogId'>1516023396478322649</div>
<div class='encoding'>UTF-8</div>
</div>
</div>
<!-- javascript translator -->
<div style='display:none!important'>
<trans data-id='Not found any posts'>Not found any posts</trans>
<trans data-id='VIEW ALL'>এ ব&#2495;ভ&#2494;গ হত&#2503; আরও দ&#2503;খ&#2497;ন</trans>
<trans data-id='Readmore'>ব&#2495;স&#2509;ত&#2494;র&#2495;ত পড়&#2497;ন</trans>
<trans data-id='Reply'>Reply</trans>
<trans data-id='Cancel reply'>Cancel reply</trans>
<trans data-id='Delete'>Delete</trans>
<trans data-id='By'>By</trans>
<trans data-id='Home'>Home</trans>
<trans data-id='PAGES'>PAGES</trans>
<trans data-id='POSTS'>POSTS</trans>
<trans data-id='View All'>আরও দ&#2503;খ&#2497;ন</trans>
<trans data-id='RECOMMENDED FOR YOU'>RECOMMENDED FOR YOU</trans>
<trans data-id='LABEL'>LABEL</trans>
<trans data-id='ARCHIVE'>ARCHIVE</trans>
<trans data-id='SEARCH'>স&#2494;র&#2509;চ কর&#2497;ন</trans>
<trans data-id='ALL POSTS'>ALL POSTS</trans>
<trans data-id='Not found any post match with your request'>Not found any post match with your request</trans>
<trans data-id='Back Home'>Back Home</trans>
<trans data-id='Sunday'>Sunday</trans>
<trans data-id='Monday'>Monday</trans>
<trans data-id='Tuesday'>Tuesday</trans>
<trans data-id='Wednesday'>Wednesday</trans>
<trans data-id='Thursday'>Thursday</trans>
<trans data-id='Friday'>Friday</trans>
<trans data-id='Saturday'>Saturday</trans>
<trans data-id='Sun'>Sun</trans>
<trans data-id='Mon'>Mon</trans>
<trans data-id='Tue'>Tue</trans>
<trans data-id='Wed'>Wed</trans>
<trans data-id='Thu'>Thu</trans>
<trans data-id='Fri'>Fri</trans>
<trans data-id='Sat'>Sat</trans>
<trans data-id='January'>January</trans>
<trans data-id='February'>February</trans>
<trans data-id='March'>March</trans>
<trans data-id='April'>April</trans>
<trans data-id='May'>May</trans>
<trans data-id='June'>June</trans>
<trans data-id='July'>July</trans>
<trans data-id='August'>August</trans>
<trans data-id='September'>September</trans>
<trans data-id='October'>October</trans>
<trans data-id='November'>November</trans>
<trans data-id='December'>December</trans>
<trans data-id='Jan'>Jan</trans>
<trans data-id='Feb'>Feb</trans>
<trans data-id='Mar'>Mar</trans>
<trans data-id='Apr'>Apr</trans>
<trans data-id='May'>May</trans>
<trans data-id='Jun'>Jun</trans>
<trans data-id='Jul'>Jul</trans>
<trans data-id='Aug'>Aug</trans>
<trans data-id='Sep'>Sep</trans>
<trans data-id='Oct'>Oct</trans>
<trans data-id='Nov'>Nov</trans>
<trans data-id='Dec'>Dec</trans>
<trans data-id='just now'>just now</trans>
<trans data-id='1 minute ago'>1 minute ago</trans>
<trans data-id='$$1$$ minutes ago'>$$1$$ minutes ago</trans>
<trans data-id='1 hour ago'>1 hour ago</trans>
<trans data-id='$$1$$ hours ago'>$$1$$ hours ago</trans>
<trans data-id='Yesterday'>Yesterday</trans>
<trans data-id='$$1$$ days ago'>$$1$$ days ago</trans>
<trans data-id='$$1$$ weeks ago'>$$1$$ weeks ago</trans>
<trans data-id='more than 5 weeks ago'>more than 5 weeks ago</trans>
<trans data-id='Followers'>Followers</trans>
<trans data-id='Follow'>Follow</trans>
<trans data-id='THIS CONTENT IS PREMIUM'>THIS CONTENT IS PREMIUM</trans>
<trans data-id='Please share to unlock'>Please share to unlock</trans>
</div>
<div class='search-form-wrapper'>
<div class='search-form-overlay'></div>
<form action='/search' class='search-form' method='get'>
<label class='search-form-label'><trans>আপন&#2495; ক&#2495; ক&#2495;ছ&#2497; খ&#2507;&#2433;জত&#2503; চ&#2494;ন? ল&#2495;খ&#2497;ন এব&#2434; ইন&#2509;ট&#2494;র ব&#2494;টন চ&#2494;প&#2497;ন</trans></label>
<input class='search-text' name='q' type='text' value=''/>
</form>
</div>
<script id='main-js' type='text/javascript'>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</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2715030456-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>